<html class="pages/article">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
	<style>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</style>
	
	
	<!-- JSON-LD -->
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "FACT CHECK: 'Just 118 Pounds Of Fentanyl Could Kill More Than 26 Million People'",
		"url": "http://checkyourfact.com/2019/02/03/fact-check-118-pounds-fentanyl-kill-26-million/",
		"thumbnailUrl": "https://cdn01.dailycaller.com/wp-content/uploads/2019/02/Fentanyl-Markey-e1549250637446-620x266.jpg",
		"datePublished": "2019-02-04T03:58:16.000Z",
		"articleSection": "Politics",
		"creator": "David Sivak",
		"keywords": ["drug-enforcement-administration","ed-markey","massachusetts"]
	}
	</script>

	<link rel="canonical" href="http://checkyourfact.com/2019/02/03/fact-check-118-pounds-fentanyl-kill-26-million/">
	<link rel="amphtml" href="https://amp.checkyourfact.com/2019/02/03/fact-check-118-pounds-fentanyl-kill-26-million/"/>
	<meta property="og:url" content="http://checkyourfact.com/2019/02/03/fact-check-118-pounds-fentanyl-kill-26-million/">
	<meta property="og:image" content="https://cdn01.dailycaller.com/wp-content/uploads/2019/02/Fentanyl-Markey-e1549250637446.jpg">
	<meta property="og:title" content="FACT CHECK: &#8216;Just 118 Pounds Of Fentanyl Could Kill More Than 26 Million People&#8217;">
	<meta property="og:description" content="&#x27;Terrifying prospect&#x27;">
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="check_your_fact" />
	<meta property="twitter:title" content="FACT CHECK: &#8216;Just 118 Pounds Of Fentanyl Could Kill More Than 26 Million People&#8217;" />
	<meta property="twitter:description" content="&#x27;Terrifying prospect&#x27;" />
	<meta property="twitter:image" content="https://cdn01.dailycaller.com/wp-content/uploads/2019/02/Fentanyl-Markey-e1549250637446.jpg" />	
	
	<!--- Google Tag Init --->
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>	
		
	<!--- GOOGLE TAG MANAGER --->
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12159302-14"></script>		
	<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>

	<script>

	  googletag.cmd.push(function() {
		googletag.defineSlot('/10519169/entertainment_site', [[1, 1], [970, 90], [970, 250], [728, 90], [320, 50], [970, 66]], 'div-gpt-ad-1508441224341-1')
		  .setTargeting( 'pos', ['top'] )
		  .addService(googletag.pubads()); 

		googletag.defineSlot('/10519169/entertainment_site', [[1, 1], [300, 250], [300, 600], [300, 1050]], 'div-gpt-ad-1508441224341-2')
		  .setTargeting( 'pos', ['right1'] )
		  .addService(googletag.pubads());

		googletag.defineSlot('/10519169/entertainment_site', [[1, 1], [970, 90], [970, 250], [728, 90], [320, 50], [970, 66]], 'div-gpt-ad-1508441224341-3')
		  .setTargeting( 'pos', ['middle'] )
		  .addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
		//googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  
	</script>

	<!--- APPNEXUS --->
	<script src="http://acdn.adnxs.com/prebid/c/6856/pb.js" async=true></script>
	<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	googletag.cmd.push( function () {
	googletag.pubads().disableInitialLoad();
	} );
	</script>	
	
</head>  
<body>    
	<header class="prod">
		<section>
			<a class="logo" style="background-image:url(/assets/images/check-logo.png)" href="/"></a>	
			
			<div id="search-box">
				<form method="get" action="/search/">
				<input type="text" name="q" class="search">
				<button><i class="fa fa-lg fa-search"></i></button>
				</form>
			</div>	
			
			<div id="social-box">
				<a href="https://www.facebook.com/checkyourfact/" target="_blank">	
				<button><i class="fa fa-lg fa-facebook-square"></i></button>
				</a>
				<a href="https://twitter.com/check_your_fact" target="_blank">
				<button><i class="fa fa-lg fa-twitter"></i></button>
				</a>			
			</div>	
		
		</section>
	</header>
	
	 <section id="spacer">
	</section> 	<section id="main">
	<detail>
		<photo title="Plastic bags of Fentanyl are displayed on a table at the U.S. Customs and Border Protection area at the International Mail Facility at O'Hare International Airport in Chicago, Illinois, U.S. November 29, 2017. Picture taken November 29, 2017. REUTERS/Joshua Lott" id="m0" style="background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/02/Fentanyl-Markey-e1549250637446.jpg"></photo>	
		<article>
			<h1>FACT CHECK: &#8216;Just 118 Pounds Of Fentanyl Could Kill More Than 26 Million People&#8217;</h1>
			<time>10:58 PM 02/03/2019</time>
			<author data-slug="David+Sivak">David Sivak | Fact Check Editor</author>
			<div id="article-share">
				<button class="social-share-btn clrfb stop" onclick="return social(this, 'fb', 'http://checkyourfact.com/2019/02/03/fact-check-118-pounds-fentanyl-kill-26-million/', 'FACT CHECK: &amp;#8216;Just 118 Pounds Of Fentanyl Could Kill More Than 26 Million People&amp;#8217;')"><span  class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"><span class="slabel"> share on facebook</span></i></span></button>
				<button class="social-share-btn clrtw stop" onclick="return social(this, 'tw', 'http://checkyourfact.com/2019/02/03/fact-check-118-pounds-fentanyl-kill-26-million/', 'FACT CHECK: &#8216;Just 118 Pounds Of Fentanyl Could Kill More Than 26 Million People&#8217;')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"><span class="slabel"> tweet this</span></i></span></button>
				<button class="social-share-btn clrds stop" onclick="return social(this, 'ds', 'http://checkyourfact.com/2019/02/03/fact-check-118-pounds-fentanyl-kill-26-million/', 'FACT CHECK: &amp;#8216;Just 118 Pounds Of Fentanyl Could Kill More Than 26 Million People&amp;#8217;')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-comment fa-stack-1x fa-inverse"><span class="slabel"> show comments</span></i></span></button>
			</div>
			<text>
				<div id="ob-read-more-selector"><!-- /10519169/dailycaller_inline1 --> <div align="center" id="dailycaller_inline1"> </div><p>Democratic Sen. Ed Markey claimed Jan. 28 that &ldquo;just 118 pounds of fentanyl could kill more than 26 million people.&rdquo;</p> <blockquote class="twitter-tweet" data-lang="en"> <p dir="ltr" lang="en">Just 118 pounds of fentanyl could kill more than 26 million people. Our agencies need to have a strategy for the terrifying prospect of this extremely potent drug falling into the wrong hands and being used as a weapon of mass destruction. &nbsp;<a href="https://t.co/YLdU8mHzGX">https://t.co/YLdU8mHzGX</a></p> <p>&mdash; Ed Markey (@SenMarkey) <a href="https://twitter.com/SenMarkey/status/1090008485188853764?ref_src=twsrc%5Etfw">January 28, 2019</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br><span style="color: #993300;"><strong>Verdict: True</strong></span></p> <p>The Drug Enforcement Administration (DEA) says that <a href="https://www.dea.gov/galleries/drug-images/fentanyl" target="_blank" rel="noopener">2 milligrams</a> of fentanyl is a lethal dose in most people. That works out to 227,000 deaths per pound of fentanyl, or 26.8 million for 118 pounds.</p> <p>The 2 milligram estimate is widely cited, though a lethal dose of <a href="https://www.theatlantic.com/health/archive/2017/05/fentanyl-first-responders/526389/" target="_blank" rel="noopener">3 milligrams</a> is sometimes reported.</p><!-- /10519169/dailycaller_inline2 --> <div align="center" id="dailycaller_inline2"> <script> googletag.cmd.push(function() { googletag.display('dailycaller_inline2'); }); </script></div> <p><span style="color: #993300;"><strong>Fact Check:</strong></span></p> <p>Markey <a href="https://twitter.com/search?src=typd&amp;q=%22fentanyl%22%20from%3Asenmarkey" target="_blank" rel="noopener">frequently</a> speaks about the dangers of fentanyl, a powerful <a href="https://www.cdc.gov/drugoverdose/data/fentanyl.html" target="_blank" rel="noopener">synthetic opioid</a> that has&nbsp;<a href="https://www.cdc.gov/drugoverdose/pdf/pbss/PBSS-Report-072017.pdf" target="_blank" rel="noopener">fueled</a> an&nbsp;overdose epidemic in the U.S. There were more than <a href="https://www.cdc.gov/drugoverdose/data/statedeaths.html" target="_blank" rel="noopener">70,000 drug overdose deaths</a> in <a href="https://www.cdc.gov/mmwr/volumes/67/wr/mm675152e1.htm?s_cid=mm675152e1_w" target="_blank" rel="noopener">2017</a>, with roughly <a href="https://www.cdc.gov/drugoverdose/data/fentanyl.html" target="_blank" rel="noopener">28,000</a>&nbsp;(excluding methadone) attributable to synthetic opioids like fentanyl.</p> <p>Markey&rsquo;s home state of Massachusetts witnessed around <a href="https://www.kff.org/other/state-indicator/opioid-overdose-deaths-by-type-of-opioid/?currentTimeframe=0&amp;sortModel=%7B%22colId%22:%22Synthetic%20Opioids,%20other%20than%20Methadone%20(e.g.%20fentanyl,%20tramadol)%22,%22sort%22:%22desc%22%7D" target="_blank" rel="noopener">1,600 deaths</a> from synthetic opioids that year, according to the Kaiser Family Foundation &ndash; the fifth highest of any state.</p> <p>The DEA says fentanyl is <a href="https://www.dea.gov/press-releases/2016/09/22/dea-issues-carfentanil-warning-police-and-public" target="_blank" rel="noopener">50 times</a> more powerful than heroine and that as little as 2 milligrams would be deadly to most people.</p><!-- /10519169/dailycaller_inline3 --> <div align="center" id="dailycaller_inline3"> </div> <blockquote class="twitter-tweet" data-conversation="none" data-lang="en"> <p dir="ltr" lang="en">For perspective: A lethal dose of fentanyl as shown by <a href="https://twitter.com/DEAHQ?ref_src=twsrc%5Etfw">@DEAHQ</a> <a href="https://t.co/OskHDUgAmR">pic.twitter.com/OskHDUgAmR</a></p> <p>&mdash; Dave Joyce (@RepDaveJoyce) <a href="https://twitter.com/RepDaveJoyce/status/1083400488656216064?ref_src=twsrc%5Etfw">January 10, 2019</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <p>&ldquo;For perspective: A lethal dose of fentanyl as shown by @DEAHQ,&rdquo; Ohio Rep. Dave Joyce tweeted Jan 10.</p> <p>Tim Pifer, director of the <a href="https://www.nh.gov/safety/divisions/nhsp/forensiclab/index.html" target="_blank" rel="noopener">New Hampshire State Police Forensic Laboratory</a>, provided The Daily Caller with a slightly higher estimate of 3 milligrams for the average lethal dose.</p> <p>On Jan. 28, Markey wrote letters to the Department of Defense and State Department asking if the agencies were prepared for a different public health threat posed by the drug &ndash; a terrorist attack. &ldquo;Our agencies need to have a strategy for the terrifying prospect of this extremely potent drug falling into the wrong hands and being used as a weapon of mass destruction,&rdquo; he <a href="https://twitter.com/SenMarkey/status/1090008485188853764" target="_blank" rel="noopener">tweeted</a>.</p> <p>Fentanyl can be <a href="https://www.bloomberg.com/news/features/2018-12-12/killer-opioid-fentanyl-could-be-a-weapon-of-mass-destruction" target="_blank" rel="noopener">ground up</a> and left in public spaces, dispersed as a gas or used to assassinate public figures.</p> <p>Russian forces released a gas to incapacitate dozens of armed rebels who had taken more than 800 people hostage in a Moscow theatre in 2002. The gas, <a href="https://www.washingtonpost.com/archive/politics/2002/10/31/russia-confirms-suspicions-about-gas-used-in-raid/6d2e8271-3064-4a79-a203-d8489274de2d/?utm_term=.06af616266b4" target="_blank" rel="noopener">reportedly</a> a form of fentanyl, not only killed the rebels, but also <a href="https://www.foxnews.com/story/gas-russia-used-in-hostage-siege-was-fentanyl-u-s-officials-say" target="_blank" rel="noopener">more than 100</a> of the hostages.</p> <p>The 118 pounds mentioned in Markey&rsquo;s tweet refers to a <a href="https://twitter.com/NEStatePatrol/status/999670004235857922" target="_blank" rel="noopener">drug bust</a> made by Nebraska state troopers last April. Troopers pulled over a truck carrying 54 kilograms, or 118 pounds, of fentanyl that were hidden in a false compartment of the vehicle.</p> <p>Media <a href="https://www.washingtonpost.com/news/to-your-health/wp/2018/05/25/inside-a-semi-truck-in-nebraska-troopers-found-enough-fentanyl-to-kill-26-million-people/?utm_term=.73101201ffb5" target="_blank" rel="noopener">outlets</a> at the time <a href="https://www.cnn.com/2018/05/25/health/nebraska-fentanyl-bust/index.html" target="_blank" rel="noopener">extrapolated</a> that the drugs seized had the potential to kill <a href="https://www.bbc.com/news/world-us-canada-44244688" target="_blank" rel="noopener">26 million</a> people. &ldquo;The U.S. Drug Enforcement Administration says as little as two milligrams of fentanyl is a lethal dosage in most people. Using that calculation, the 118 pounds of fentanyl could kill about 26,761,928 people,&rdquo; <a href="https://www.kansascity.com/news/nation-world/national/article211820799.html" target="_blank" rel="noopener">reported</a>&nbsp;The Kansas City Star.</p> <p>The math checks out: with 453,592 milligrams per pound, 118 pounds could prove lethal to 26.8 million people.</p> <p>This, of course, assumes a lethal dose of 2 milligrams. With the estimate of 3 milligrams provided by Pifer, 17.8 million people could be killed.</p> <p>Nonetheless, Markey&rsquo;s claim that 26 million &ldquo;could&rdquo; be killed is reasonable. The <a href="https://www.ussc.gov/sites/default/files/pdf/amendment-process/public-comment/20180306/DOJ.pdf" target="_blank" rel="noopener">2 milligram</a> figure has been cited widely &ndash; by the <a href="https://www.justice.gov/usao-edky/file/898991/download" target="_blank" rel="noopener">DEA</a>, the <a href="https://www.epa.gov/sites/production/files/2018-07/documents/fentanyl_fact_sheet_ver_7-26-18.pdf" target="_blank" rel="noopener">Environmental Protection Agency</a> and other <a href="https://health.maryland.gov/pharmacy/docs/News%20Updates/Carfentanil%20letter%205.5.17.pdf" target="_blank" rel="noopener">government agencies</a>. It <a href="https://www.dea.gov/sites/default/files/2018-07/DIR-040-17_2017-NDTA.pdf" target="_blank" rel="noopener">originates</a> from the <a href="http://www.emcdda.europa.eu/publications/drug-profiles/fentanyl" target="_blank" rel="noopener">European Monitoring Centre for Drugs and Drug Addiction</a>&nbsp;(EMCDDA), an agency of the European Union, and is based on the <a href="http://www.emcdda.europa.eu/system/files/publications/3873/TI_PUBPDF_TDAS17001ENN_PDFWEB_20170221105322.pdf" target="_blank" rel="noopener">findings</a> of four papers that discuss the effects of fentanyl.</p> <p>The New Hampshire State Police derived its estimate from a review of the literature, toxicological reports and information from other forensic labs. On a case-by-case basis, the lethal dose depends upon several factors, including the tolerance of the person and the way the drug is administered.</p> <p>&ldquo;Injection is the main route of this type of drug and what we predominately see here,&rdquo; Pifer told TheDC. There were <a href="https://www.kff.org/other/state-indicator/opioid-overdose-deaths-by-type-of-opioid/?currentTimeframe=0&amp;sortModel=%7B%22colId%22:%22Synthetic%20Opioids,%20other%20than%20Methadone%20(e.g.%20fentanyl,%20tramadol)%22,%22sort%22:%22desc%22%7D" target="_blank" rel="noopener">nearly 400</a> deaths in New Hampshire related to fentanyl in 2017.</p> <p>&ldquo;We have had many reports of the syringe&rsquo;s orange safety cap still clenched in the victim&rsquo;s teeth when they are found which also illustrates the speed at which a lethal dose can act upon the body,&rdquo; he said.</p> <p>A <a href="https://www.nytimes.com/2014/06/13/nyregion/anti-overdose-drug-becoming-an-everyday-part-of-police-work.html?hp" target="_blank" rel="noopener">growing number</a> of police departments are carrying an antidote, <a href="https://www.drugabuse.gov/related-topics/opioid-overdose-reversal-naloxone-narcan-evzio" target="_blank" rel="noopener">naloxone</a>, to save opioid abusers who have overdosed, although the drug sometimes requires multiple doses to save someone&rsquo;s life.</p> <p>The Department of Health and Human Services (HHS) has <a href="https://www.hhs.gov/about/news/2018/09/20/hhs-sponsors-development-intranasal-form-long-acting-opioid-overdose-drug.html" target="_blank" rel="noopener">sponsored</a> the development of a more effective antidote to opioid overdoses.</p> <p>&ldquo;Repeat doses of the treatment may not always be feasible, especially in a large-scale terrorist attack,&rdquo; Rick Bright of the HHS Office of the Assistant Secretary for Preparedness and Response said in a September statement. &ldquo;Improved opioid exposure treatments are critical to adequately address this growing threat to public health and health security.&rdquo;</p> <p><em><a href="https://twitter.com/DISivak">Follow David on Twitter</a></em></p> <p><em>Have a fact check suggestion? Send ideas to <a href="/cdn-cgi/l/email-protection#04776d72656f4460656d687d6765686861762a676b69"><span class="__cf_email__" data-cfemail="c5b6acb3a4ae85a1a4aca9bca6a4a9a9a0b7eba6aaa8">[email&#160;protected]</span></a>.</em></p> <!--fbpopup--></div>	
				</div>
			</text>		
			
			<div id="article-share">
				<button class="social-share-btn clrfb sbottom" onclick="return social(this, 'fb', 'http://checkyourfact.com/2019/02/03/fact-check-118-pounds-fentanyl-kill-26-million/', 'FACT CHECK: &amp;#8216;Just 118 Pounds Of Fentanyl Could Kill More Than 26 Million People&amp;#8217;')"><span  class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"><span class="slabel"> share on facebook</span></i></span></button>
				<button class="social-share-btn clrtw sbottom" onclick="return social(this, 'tw', 'http://checkyourfact.com/2019/02/03/fact-check-118-pounds-fentanyl-kill-26-million/', 'FACT CHECK: &#8216;Just 118 Pounds Of Fentanyl Could Kill More Than 26 Million People&#8217;')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"><span class="slabel"> tweet this</span></i></span></button>
				<button class="social-share-btn clrds sbottom" onclick="return social(this, 'ds', 'http://checkyourfact.com/2019/02/03/fact-check-118-pounds-fentanyl-kill-26-million/', 'FACT CHECK: &amp;#8216;Just 118 Pounds Of Fentanyl Could Kill More Than 26 Million People&amp;#8217;')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-comment fa-stack-1x fa-inverse"><span class="slabel"> show comments</span></i></span></button>
			</div>
			<author class="full" data-slug="David+Sivak">
				<photo style="background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2017/07/DSivak-2.jpg)"></photo>
				<h1>David Sivak</h1>
				<h5>Fact Check Editor</h5>
			</author>
			<div id="disqus_thread"></div>	
			
			<div>
				<!-- OUTBRAIN -->
				<div class="OUTBRAIN" data-src="http://checkyourfact.com/2019/02/03/fact-check-118-pounds-fentanyl-kill-26-million/" data-widget-id="AR_9" data-ob-template="TheDailyCaller" ></div>
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
				<!-- END OUTBRAIN -->
			</div>
		</article>

	</detail>
		<sidebar>	
			<h2>Trending</h2>
			<a href="/2019/02/03/fact-check-118-pounds-fentanyl-kill-26-million/"><article><photo class="t0"></photo>FACT CHECK: 'Just 118 Pounds Of Fentanyl Could Kill More Than 26 Million People'</article></a><a href="/2019/01/24/fact-check-kamala-harris-india-oldest-democracy/"><article><photo class="t1"></photo>FACT CHECK: Kamala Harris Says India Is The World's Oldest Democracy</article></a><a href="/2019/01/31/fact-check-stacey-abrams-first-private-citizen-state-union-response/"><article><photo class="t2"></photo>FACT CHECK: Will Stacey Abrams Be The First Private Citizen To Respond To The SOTU Address?</article></a><a href="/2019/02/01/fact-check-meme-first-bills-house-democrats/"><article><photo class="t3"></photo>FACT CHECK: Here Were The First 3 Bills Introduced By House Democrats</article></a>
		
			<!-- OUTBRAIN -->
			<div class="OUTBRAIN" data-src="http://checkyourfact.com/2019/02/03/fact-check-118-pounds-fentanyl-kill-26-million/" data-widget-id="SB_3" data-ob-template="TheDailyCaller" ></div>
			<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<!-- END OUTBRAIN -->
	
		</sidebar>
</section>

	
	<footer>
		<section>
			<a class="logo" href="/"></a><span class="social"></span>
			<ul class="nav">
				<li><a href="/about-us">About us</a></li>
				<li><a href="/privacy-policy">Privacy policy</a></li>
				<li><a href="/terms-of-service">Terms of service</a></li>
				<li><a href="/contact">Contact</a></li>
				<li><a href="/sitemap">Sitemap</a></li>
				<li class="navup"><span class="fa-stack fa-lg">				
					<i class="fa fa-chevron-up fa-stack-1x fa-inverse"></i>
				</span></li>
			</ul>
		</section> 
	</footer>
	
	<style>@font-face{font-family:Lora;font-style:normal;font-weight:700;src:local('Lora Bold'),local('Lora-Bold'),url(https://fonts.gstatic.com/s/lora/v10/P18Nsu9EiYldSvHIj_0e5w.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Raleway;font-style:normal;font-weight:500;src:local('Raleway Medium'),local('Raleway-Medium'),url(https://fonts.gstatic.com/s/raleway/v11/CcKI4k9un7TZVWzRVT-T8_k_vArhqVIZ0nv9q090hN8.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Raleway;font-style:normal;font-weight:300;src:local('Raleway Light'),local('Raleway-Light'),url(https://fonts.gstatic.com/s/raleway/v11/-_Ctzj9b56b8RgXW8FArifk_vArhqVIZ0nv9q090hN8.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Anton;font-style:normal;font-weight:400;src:local('Anton Regular'),local('Anton-Regular'),url(https://fonts.gstatic.com/s/anton/v8/o-91-t7-bPc7W26HmS2N4Q.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Roboto;font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v16/CWB0XYA8bzo0kSThX0UTuA.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}footer{display:block;width:100%;height:90px;z-index:2;top:0;border-top:18px #f5f5f5 solid;background-color:#eee}footer section{padding-top:12px}footer .logo{height:46px;width:200px}footer ul.nav a:hover{color:#fff}footer ul.nav a{margin-left:25px;font-size:16px;font-family:Georgia;color:#9d9d9d}.navup{margin-left:10px;cursor:pointer}.navup span{background-color:#222;margin-top:-10px}@media only screen and (max-width:900px){footer .logo{display:none}}@media only screen and (max-width:500px){footer{overflow:hidden;height:auto}footer ul li{width:100%;text-align:center;text-transform:uppercase}footer ul li.navup{margin-top:20px}}slideshow *{box-sizing:content-box}slideshow{display:block;color:#fff;background-color:#000;height:565px;padding:15px 0}slideshow section photo{width:100%;height:300px}slideshow h3{text-align:left;font-family:Raleway,arial}slideshow h4{margin-top:26px;white-space:nowrap;text-overflow:ellipsis;overflow:hidden;display:block}slideshow h3 span{padding:0 20px 0 0;background-color:#000}slideshow .slick-track{margin-bottom:20px}slideshow .slick-slide{outline:0;height:386px;margin:5px 15px 5px 0;padding-right:15px;border-right:1px solid #999;cursor:pointer}icons{display:block;width:80px;color:#8a8a8a;margin:10px auto;font-size:1.6em;cursor:pointer}.rightIcon{float:right}.leftIcon,.rightIcon{font-size:3em}</style>
	
	<style>
		
		
		
		.t0 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/02/Fentanyl-Markey-e1549250637446-620x266.jpg)}.t1 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/01/RTX5HKCE-e1547565168866-620x265.jpg)}.t2 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/01/RTS24VSH-e1548862606862-620x339.jpg)}.t3 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/01/First-House-Democrat-Bills-Introduced-Fact-Check-e1547825169137-620x266.jpg)}.t4 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2018/12/Trump-Executive-Order-Illegal-Immigrant-fact-check-e1544637612893-620x266.jpg)}.t5 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/02/Kathy-Tran-Change-Abortion-Law-Fact-Check-e1549038493975-620x266.jpg)}.t6 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2018/10/Food-stamps-e1539636990475-620x265.jpg)}.t7 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2018/01/Lyndon-Baines-Johnson-LBJ-Toilet-Meetings-Mental-Fitness-Trump-Bathroom-e1515519127968-620x267.jpg)}.t8 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2018/02/Rand_Paul_Spending_Afghanistan_Insurgency-e1518544725169-620x266.jpg)}	
		snippet {display: none}
	</style>
	
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css"></link>
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css"></link>
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"></link>
	
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.js"></script>
	
	<!--- HTML Snippet section --->
	<snippet id="socialmedia-articles">
		<span class="socialmedia-article">
		<span onclick="return social(this, 'fb')" class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span>
		<span onclick="return social(this, 'tw')" class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span>
		</span>
	</snippet>
	
	<snippet id="socialmedia-popular">	
		<div><i onclick="return social(this, 'fb')" class="fa fa-facebook"></i>
		<i onclick="return social(this, 'tw')" class="fa fa-twitter"></i></div>
	</snippet>
	<script>var params = {"year":"2019","month":"02","day":"03","article":"fact-check-118-pounds-fentanyl-kill-26-million"};	var config = {"root":"https://checkyourfact.com","twitter":{"url":"https://twitter.com/check_your_fact","site":"check_your_fact","card":"summary"},"facebook":{"url":"https://www.facebook.com/checkyourfact/"},"discus":{"shortname":"checkyourfact"}};</script>
	<script>$('a[href="'+location.pathname+'"]').parent().addClass("active"),$(function(){var a=!1;$(window).scroll(function(t){var i;i=$(window).scrollTop(),"hidden"!=$("html").css("overflow")&&(0<i&&!a&&(a=!0,$("header").toggleClass("fixed",!0)),0==i&&a&&(a=!1,$("header").toggleClass("fixed",!1)))}),$("div.video-js").each(function(t){}),$("detail iframe").each(function(t){}),$("article iframe").each(function(t){var i=$(this).attr("src");if(i&&(i.match(/facebook.com/)||i.match(/instagram.com/)))$(this).parent().css({width:"100%"}),$(this).css({width:"100%"});else{var a=parseInt($(this).width()),e=parseInt($(this).height())/a*100+"%";a<=0&&(e="56.25%"),$(this).wrap("<div></div>"),$(this).parent().css({position:"relative",width:"100%",height:"100%","padding-bottom":e}),$(this).css({position:"absolute",width:"100%",height:"100%",top:"0px",left:"0px"})}})});</script><script>var baseUrl=$("meta[property='og:url']").attr("content").replace(/^.*\/\/[^\/]+/,""),slideIndex=0,slideOpacity=1;if(params.slide){$(window).scrollTop(5),$(".lightbox").show().css("opacity",slideOpacity),$(".slidemat").show();var slide=$('gallery img[data-name="'+params.slide+'"]');1==slide.length?showSlide($(slide).attr("data-index"),!0):showSlide(0,!0)}function showSlide(e,i){e=parseInt(e);var t=parseInt($("gallery img:last-child").attr("data-index"));e<0&&(e=t),t<e&&(e=0),slideIndex=e,$(".slidecounter").html(slideIndex+1+"/"+(t+1));var a=$('gallery [data-index="'+slideIndex+'"]'),d=$(a).attr("data-embed"),l=$(a).attr("data-src"),s=$(a).attr("data-title"),n=(e=$(a).attr("data-index"),$(a).attr("data-name"));if(n){history.replaceState({slide:e},s,baseUrl+n),""==d&&l?$(".slidemat").css("background-image","url("+l+")"):$(".slidemat").css("background-image","none");var o=s.indexOf("::");$(".slide").html(d),0<o?$(".slidetext").html(s.substring(0,o)+"</br><small>"+s.substring(o+2)+"</small>"):$(".slidetext").html(s),window.instgrm&&window.instgrm.Embeds.process(),$(".lightbox").is(":hidden")&&$(".lightbox").hide().fadeTo(250,slideOpacity,function(){$(".slidemat").show()})}}$(window).bind("popstate",function(){event.state.slide&&showSlide(event.state.slide,!0)}),$(function(){$(".slideright").click(function(e){showSlide(++slideIndex),e.stopPropagation(),ga?ga("send","pageview"):console.log("missing ga")}),$(".slideleft").click(function(e){showSlide(--slideIndex),e.stopPropagation(),ga&&ga("send","pageview")}),$(".lightbox, .slidemat, header.prod").click(function(){var e=$('gallery [data-index="'+slideIndex+'"]'),i=$(e).attr("data-link");i?window.location=i:params.slide?showSlide(++slideIndex):($(".lightbox").hide(),$(".slidemat").hide())}),$("gallery img").click(function(e){showSlide(parseInt($(this).attr("data-index")))})});</script><script>$("slideshow slides div, div.slideshow div.slides div ").on("click",function(){var i=$(this);i.hasClass("slick-current")&&($.cookie("slideshow",i.attr("data-slick-index")),window.location=i.attr("data-href"))});var slideshow=$.cookie("slideshow");$("slideshow slides, div.slideshow div.slides").on("init",function(i,s){s.slickGoTo(slideshow||1,!1)}),$("slideshow slides, div.slideshow div.slides").slick({slidesToShow:1,slidesToScroll:1,centerPadding:"18%",draggable:!1,dots:!1,centerMode:!0,focusOnSelect:!0,infinite:!0,initialSlide:slideshow||1,prevArrow:$(".leftIcon"),nextArrow:$(".rightIcon")}),$("slideshow slides2, div.slideshow div.slides2").slick({slidesToShow:1,slidesToScroll:1,centerPadding:"18%",draggable:!1,dots:!1,lazyLoad:"ondemand",centerMode:!0,focusOnSelect:!0,infinite:!1,initialSlide:1,prevArrow:$(".leftIcon"),nextArrow:$(".rightIcon")});</script><script>function populateSnippet(e,t,a){t=$("snippet#"+t).children().clone().appendTo(e)}function social(e,t,a,r,n,i){var o,c;n=n||config.twitter.site,a=encodeURI(a||config.root+$(e).closest("a").attr("href")),r=encodeURI(r||$(e).parent().siblings("name, h3").text());switch(handleGoogleAnalytics(t,a),t){case"fb":var s="http://www.facebook.com/sharer.php?u="+a+"&display=popup";break;case"tw":s="https://twitter.com/intent/tweet?text="+r+"&url="+a+"&via="+n;break;case"ds":return window.scrollTo(0,$("#disqus_thread").offset().top-100),o=document,(c=o.createElement("script")).src="https://"+config.discus.shortname+".disqus.com/embed.js",c.setAttribute("data-timestamp",+new Date),(o.head||o.body).appendChild(c),!0;case"red":s="//www.reddit.com/submit?url="+a;break;case"li":s="http://www.linkedin.com/shareArticle?url="+a;break;case"pin":s="http://pinterest.com/pin/create/button/?url="+a+"&media="+i+"&description="+r;break;case"wa":s="whatsapp://send?text="+r+" "+a;break;default:return!0}window.open(s,"socialwindow","left=20,top=20,width=600,height=700,toolbar=0,resizable=1");return!1}function handleGoogleAnalytics(e,t){if(e&&t&&window.ga)return ga("send","social",e,"share",t)}function handlePrint(){var e=window.location.href;"/"!=e.slice(-1)&&(e+="/"),e+="print",window.location.href=e}populateSnippet('section#main articles article:not(".ad")',"socialmedia-articles"),populateSnippet("articles.social article","socialmedia-popular"),populateSnippet("div.articles.social article","socialmedia-popular"),populateSnippet('section div.articles.news article:not(".ad")',"socialmedia-articles"),$(".navup").click(function(){window.scrollTo(0,0)}),$("author, .author").click(function(){var e=$(this).attr("data-slug");return!e||(window.location="/author/"+e,!1)}),function(){var e=document.querySelectorAll("[data-share-trigger]");if(e)for(var t=0;t<e.length;t++)e[t].addEventListener("click",function(){this.classList.toggle("is-active")})}(),function(){function n(){var e=window.location;return"dailycaller.com"===e.host?e.href:e.protocol+"//dailycaller.com"+e.pathname}!function(e){if(!document.querySelectorAll("[data-twitter-counter]"))return;n()}(),function(){var r=document.querySelectorAll("[data-facebook-counter]");if(!r)return;$.ajaxSetup({cache:!0});var e=(new Date).getTime(),t=n();setInterval(function(){e=(new Date).getTime()},6e5);var a="https://graph.facebook.com/?id="+t+"&callback=?&_noCache="+e;$.getJSON(a).done(function(e){var t=0;if(e.share&&(t=e.share.share_count),1<=t)for(var a=0;a<r.length;a++)r[a].innerHTML=t,r[a].setAttribute("style","display: inline-block"),r[a].classList.add("has-counts")}).fail(function(e){console.error(e)})}()}(),function(){var e=document.querySelectorAll("[data-email-form]");if(e){for(var t=0;t<e.length;t++)e[t].addEventListener("submit",function(e){e.preventDefault(),r(this)});var a=document.querySelectorAll("[data-email-trigger]");if(a)for(t=0;t<a.length;t++)a[t].addEventListener("click",function(){this.classList.toggle("is-active")})}function r(t){if(!t)return!1;var e=t.querySelector('input[name="to"]').value,a=t.querySelector('input[name="from"]').value,r=t.querySelector('textarea[name="message"]').value,n=t.querySelector('textarea[name="g-recaptcha-response"]').value;$.ajax({method:"POST",url:window.location.href+"email",data:{toEmail:e,fromName:a,message:r,recaptcha:n}}).done(function(e){!function(e,t){if(!e.message)return;if(!t)return;var a=t.querySelector("[data-email-response]"),r=t.querySelector("[data-email-data]");if("success"===e.message)return a.classList.remove("error"),a.classList.add("success"),a.innerText="Success! Your email has been sent.",r.setAttribute("style","display:none;");(function(t,e){if(!e.errors)return;if(0===e.errors.length)return;t.classList.add("error"),t.textContent="Error",e.errors.forEach(function(e){t.innerHTML+="<br>"+e})})(a,e)}(e,t)}).fail(function(e){console.error(e),alert("There was an error sending your email. Please try again later.")})}}();</script>
	
	
	<!--- 3rd Party Tags --->
	<!--- Tag: GA --->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga( 'create', 'UA-12159302-14', 'auto' );
	    ga( 'set', 'dimension1' ,'David Sivak');
		ga( 'send', 'pageview' );
	</script>
	
	<!-- Tag: Gallery -->
	
	
	<!-- Tag: Disqus -->
	<script>
	/**
	*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
	*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
	
	var disqus_config = function () {
		this.page.url = 'http://checkyourfact.com/2019/02/03/fact-check-118-pounds-fentanyl-kill-26-million/';  // Replace PAGE_URL with your page's canonical URL variable
		this.page.identifier = 'http://checkyourfact.com/2019/02/03/fact-check-118-pounds-fentanyl-kill-26-million/'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
	};
	</script>
	
	<!-- Tag: Quant -->
	<script type="text/javascript">
		var _qevents = _qevents || [];
		(function () {
			var elem = document.createElement( 'script' );
			elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
			elem.async = true;
			elem.type = "text/javascript";
			var scpt = document.getElementsByTagName( 'script' )[0];
			scpt.parentNode.insertBefore( elem, scpt );
		})();
		_qevents.push( {
			qacct: "p-8ckCzGybQyMFc"
		} );
	</script>
	<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-8ckCzGybQyMFc.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
	
	<!-- TAG: Parse.ly -->
	<div id="parsely-root" style="display: none">
		<span id="parsely-cfg" data-parsely-site="dailycaller.com"></span>
	</div>
	<script>
		(function(s, p, d) {
			var h=d.location.protocol, i=p+"-"+s,e=d.getElementById(i), r=d.getElementById(p+"-root"),u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net":"static."+p+".com";
			if (e) return;
			e = d.createElement(s); e.id = i; e.async = true;
			e.src = h+"//"+u+"/p.js"; r.appendChild(e);
		})("script", "parsely", document);
	</script>
	
	<style>
		.fadein {opacity: 1};
	</style>
	
	</html></body></html>