<html class="pages/article">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
	<style>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</style>


	<!-- JSON-LD -->
	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "http://checkyourfact.com/2019/11/26/fact-check-alexis-tocqueville-impeachment-ivanka-trump-john-hare/"
			},
			"headline": "FACT CHECK: Did Alexis De Tocqueville Say, 'A Decline Of Public Morals In The United States Will Probably Be Marked By The Abuse Of The Power Of Impeachment'?",
			"image": [
					"https://cdn01.dailycaller.com/wp-content/uploads/2019/05/shutterstock_239399731-e1570543957834.jpg"
			],
			"thumbnailUrl": "https://cdn01.dailycaller.com/wp-content/uploads/2019/05/shutterstock_239399731-e1570543957834.jpg",
			"datePublished": "2019-11-26T14:56:21.000Z",
			"dateModified": "2019-11-26T15:13:56.000Z",
			"articleSection": "Politics",
			"author": {
				"@type": "Person",
				"name": "Brad Sylvester"
			},
			"keywords": ["alexis-de-tocqueville","facebook","ivanka-trump"],
			"description": "Did Alexis de Tocqueville say, &quot;A decline of public morals in the United States will probably be marked by the abuse of the power of impeachment&quot;?",
			"publisher": {
				"@type": "Organization",
				"name": "Check Your Fact",
				"logo": {
					"@type": "ImageObject",
					"url": "https://checkyourfact.com/files/check-logo-amp.png",
					"width": 436,
					"height": 60
				}
			}
		}
	</script>

	<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "ClaimReview",
			"datePublished": "2019-11-26T14:56:21.000Z",
			"url": "http://checkyourfact.com/2019/11/26/fact-check-alexis-tocqueville-impeachment-ivanka-trump-john-hare/",
			"claimReviewed": "claims that Alexis de Tocqueville once stated, \"A decline of public morals in the United States will probably be marked by the abuse of the power of impeachment as a means of crushing political adversaries or ejecting them from office.\"",
			"itemReviewed": {
				"@type": "Claim",
				"author": {
					"@type": "Organization",
					"name": "Viral image",
					"sameAs": "https://www.facebook.com/TauntTheElephant/posts/2639340322956372"
				},
				"datePublished": "2019-11-22",
				"appearance": "https://www.facebook.com/TauntTheElephant/posts/2639340322956372"
			},
			"author": {
				"@type": "Organization",
				"name": "Check Your Fact",
				"url": "https://checkyourfact.com"
			},
			"reviewRating": {
				"@type": "Rating",
				"ratingValue": "1",
				"bestRating": "3",
				"worstRating": "1",
				"alternateName":"False"
			}
		}
	</script>

	<link rel="canonical" href="https://checkyourfact.com/2019/11/26/fact-check-alexis-tocqueville-impeachment-ivanka-trump-john-hare/">
	<link rel="amphtml" href="https://amp.checkyourfact.com/2019/11/26/fact-check-alexis-tocqueville-impeachment-ivanka-trump-john-hare"/>
	<meta property="og:url" content="http://checkyourfact.com/2019/11/26/fact-check-alexis-tocqueville-impeachment-ivanka-trump-john-hare/">
	<meta property="og:image" content="https://cdn01.dailycaller.com/wp-content/uploads/2019/05/shutterstock_239399731-e1570543957834.jpg">
	<meta property="og:title" content="FACT CHECK: Did Alexis De Tocqueville Say, &#8216;A Decline Of Public Morals In The United States Will Probably Be Marked By The Abuse Of The Power Of Impeachment&#8217;?">
	<meta property="og:description" content="&#x27;As a means of crushing political adversaries or ejecting them from office&#x27;">
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:site" content="check_your_fact" />
	<meta property="twitter:title" content="FACT CHECK: Did Alexis De Tocqueville Say, &#8216;A Decline Of Public Morals In The United States Will Probably Be Marked By The Abuse Of The Power Of Impeachment&#8217;?" />
	<meta property="twitter:description" content="&#x27;As a means of crushing political adversaries or ejecting them from office&#x27;" />
	<meta property="twitter:image" content="https://cdn01.dailycaller.com/wp-content/uploads/2019/05/shutterstock_239399731-e1570543957834.jpg" />

	<!--- Google Tag Init --->
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<!--- GOOGLE TAG MANAGER --->
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12159302-14"></script>
	<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>

	<script>

	  googletag.cmd.push(function() {
		googletag.defineSlot('/10519169/entertainment_site', [[1, 1], [970, 90], [970, 250], [728, 90], [320, 50], [970, 66]], 'div-gpt-ad-1508441224341-1')
		  .setTargeting( 'pos', ['top'] )
		  .addService(googletag.pubads());

		googletag.defineSlot('/10519169/entertainment_site', [[1, 1], [300, 250], [300, 600], [300, 1050]], 'div-gpt-ad-1508441224341-2')
		  .setTargeting( 'pos', ['right1'] )
		  .addService(googletag.pubads());

		googletag.defineSlot('/10519169/entertainment_site', [[1, 1], [970, 90], [970, 250], [728, 90], [320, 50], [970, 66]], 'div-gpt-ad-1508441224341-3')
		  .setTargeting( 'pos', ['middle'] )
		  .addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		//googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });

	</script>

	<!-- Ads -->
	<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	googletag.cmd.push( function () {
	googletag.pubads().disableInitialLoad();
	} );
	</script>

	<!-- Trending -->
	<script>
	if (Math.random() < 0.34) {
		var img = document.createElement('img');
		img.src = "ping";
	};
	</script>

</head>
<body>    
	<header class="prod">
		<section>
			<a class="logo" style="background-image:url(/assets/images/check-logo.png)" href="/"></a>	
			
			<div id="search-box">
				<form method="get" action="/search/">
				<input type="text" name="q" class="search">
				<button><i class="fa fa-lg fa-search"></i></button>
				</form>
			</div>	
			
			<div id="social-box">
				<a href="https://www.facebook.com/checkyourfact/" target="_blank">	
				<button><i class="fa fa-lg fa-facebook-square"></i></button>
				</a>
				<a href="https://twitter.com/check_your_fact" target="_blank">
				<button><i class="fa fa-lg fa-twitter"></i></button>
				</a>			
			</div>	
		
		</section>
	</header>
	
	 <section id="spacer">
	</section> 	<section id="main">
	<detail>
		<photo title="Alexis de Tocqueville (1805-1859) French author of the classic &quot;Democracy in America&quot; (1835-40). - Illustration (Shutterstock/ Everett Historical)" id="m0" style="background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/05/shutterstock_239399731-e1570543957834.jpg"></photo>	
		<article>
			<h1>FACT CHECK: Did Alexis De Tocqueville Say, &#8216;A Decline Of Public Morals In The United States Will Probably Be Marked By The Abuse Of The Power Of Impeachment&#8217;?</h1>
			<time>9:56 AM 11/26/2019</time>
			<author data-slug="Brad+Sylvester">Brad Sylvester | Fact Check Reporter</author>
			<div id="article-share">
				<button class="social-share-btn clrfb stop" onclick="return social(this, 'fb', 'http://checkyourfact.com/2019/11/26/fact-check-alexis-tocqueville-impeachment-ivanka-trump-john-hare/', 'FACT CHECK: Did Alexis De Tocqueville Say, &amp;#8216;A Decline Of Public Morals In The United States Will Probably Be Marked By The Abuse Of The Power Of Impeachment&amp;#8217;?')"><span  class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"><span class="slabel"> share on facebook</span></i></span></button>
				<button class="social-share-btn clrtw stop" onclick="return social(this, 'tw', 'http://checkyourfact.com/2019/11/26/fact-check-alexis-tocqueville-impeachment-ivanka-trump-john-hare/', 'FACT CHECK: Did Alexis De Tocqueville Say, &#8216;A Decline Of Public Morals In The United States Will Probably Be Marked By The Abuse Of The Power Of Impeachment&#8217;?')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"><span class="slabel"> tweet this</span></i></span></button>
				<button class="social-share-btn clrds stop" onclick="return social(this, 'ds', 'http://checkyourfact.com/2019/11/26/fact-check-alexis-tocqueville-impeachment-ivanka-trump-john-hare/', 'FACT CHECK: Did Alexis De Tocqueville Say, &amp;#8216;A Decline Of Public Morals In The United States Will Probably Be Marked By The Abuse Of The Power Of Impeachment&amp;#8217;?')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-comment fa-stack-1x fa-inverse"><span class="slabel"> show comments</span></i></span></button>
			</div>
			<text>
				<div id="ob-read-more-selector"><p>An image <a href="https://www.facebook.com/TauntTheElephant/posts/2639340322956372" target="_blank" rel="noopener noreferrer">shared on Facebook</a> credits French author and political scientist Alexis de Tocqueville with saying, &ldquo;A decline of public morals in the United States will probably be marked by the abuse of the power of impeachment as a means of crushing political adversaries or ejecting them from office.&rdquo;</p> <p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FTauntTheElephant%2Fposts%2F2639340322956372&amp;width=500" height="387" width="500" frameborder="0" scrolling="no"></iframe></p><div id="/10519169/dailycaller_inline1" class="ad"> <script> googletag.cmd.push(function() { googletag.display('dailycaller_inline1'); }); </script></div> <p><span style="color: #993300;"><strong>Verdict: False </strong></span></p> <p>The quotation does not appear in any of Tocqueville&rsquo;s writings. It actually comes from John Innes Clark Hare&rsquo;s book &ldquo;American Constitutional Law.&rdquo;</p> <p><span style="color: #993300;"><strong>Fact Check:</strong> </span></p> <p>The image, posted Nov. 22, features a screen grab of a tweet from White House adviser and first daughter Ivanka Trump. The <a href="https://twitter.com/IvankaTrump/status/1197656608408571910" target="_blank" rel="noopener noreferrer">tweet</a>, in which she ascribes a quote about impeachment to Tocqueville, comes as her father, President Donald Trump, faces an <a href="https://www.cnn.com/politics/live-news/impeachment-inquiry-11-26-2019/index.html" target="_blank" rel="noopener noreferrer">impeachment inquiry</a> over a July 25 phone call with the Ukrainian president.</p><div align="center" id="/10519169/dailycaller_inline2" class="ad"> <script> googletag.cmd.push(function() { googletag.display('dailycaller_inline2'); }); </script></div> <div class="readmore"></div> <blockquote class="twitter-tweet"> <p dir="ltr" lang="en">&ldquo;A decline of public morals in the United States will probably be marked by the abuse of the power of impeachment as a means of crushing political adversaries or ejecting them from office.&rdquo;</p> <p>Alexis de Tocqueville, 1835</p> <p>&mdash; Ivanka Trump (@IvankaTrump) <a href="https://twitter.com/IvankaTrump/status/1197656608408571910?ref_src=twsrc%5Etfw">November 21, 2019</a> </p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <p>&ldquo;A decline of public morals in the United States will probably be marked by the abuse of the power of impeachment as a means of crushing political adversaries or ejecting them from office,&rdquo; she credits Tocqueville with saying.</p> <p>However, the quote does not appear in his canonical work&nbsp;&ldquo;<a href="http://wps.pearsoncustom.com/wps/media/objects/2429/2487430/pdfs/democracy.pdf">Democracy in America</a>,&rdquo; or any of his other writings. The Daily Caller News Foundation searched his <a href="https://oll.libertyfund.org/people/alexis-de-tocqueville">collected works</a> for the expression but found no matches. <strong><a href="https://checkyourfact.com/2019/10/08/fact-check-alexis-tocqueville-american-republic-congress-bribe-public-money/" target="_blank" rel="noopener noreferrer">(RELATED: Did Alexis de Tocqueville Say, &lsquo;The American Republic Will Endure Until The Day Congress Discovers That It Can Bribe The Public With The Public&rsquo;s Money&rsquo;?)</a></strong></p> <p>Harvey Mansfield, author of &ldquo;<a href="https://amzn.to/2DiZasj">Tocqueville: A Very Short Introduction</a>,&rdquo; told the DCNF in an email that while there is no record of it in Tocqueville&rsquo;s writings, the saying does express a similar sentiment to a line from Mansfield&rsquo;s translation of &ldquo;<a href="https://www.amazon.com/Democracy-America-Alexis-Tocqueville/dp/089526160X/ref=cm_cr_arp_d_product_top?ie=UTF8/tag=thedaical-20" target="_blank" rel="noopener noreferrer">Democracy in America</a>.&rdquo;</p><div id="/10519169/dailycaller_inline3" class="ad"> <script> googletag.cmd.push(function() { googletag.display('dailycaller_inline3'); }); </script></div> <p>In his translation, Tocqueville <a href="https://www.amazon.com/Democracy-America-Alexis-Tocqueville/dp/0226805360" target="_blank" rel="noopener noreferrer">writes</a>, &ldquo;One should remark in the first place that in the United States the tribunal that pronounces these judgments is composed of the same elements and is subject to the same influences as the body charged with accusing, which gives an almost irresistible impetus to the vindictive passions of the parties.&rdquo;</p> <p>&ldquo;He is contrasting the mildness of American impeachment, just ejecting from office, with the harshness of jailing or killing the accused executive as punishments in European governments,&rdquo; Mansfield explained in an email to the DCNF.</p> <p>The expression, debunked by <a href="https://www.theguardian.com/us-news/2019/nov/23/ivanka-trump-tweet-de-tocqueville-factcheck" target="_blank" rel="noopener noreferrer">numerous</a> <a href="https://www.washingtonpost.com/history/2019/11/22/ivanka-trump-cited-de-tocqueville-condemn-impeachment-quote-wasnt-his/" target="_blank" rel="noopener noreferrer">media</a> <a href="https://www.newsweek.com/ivanka-trump-accused-hypocrisy-after-tweeting-fake-quote-impeachment-1473476" target="_blank" rel="noopener noreferrer">outlets</a>, actually comes from Hare&rsquo;s 1888 book &ldquo;<a href="https://books.google.com/books?id=U-IrAAAAIAAJ&amp;pg=PA211&amp;lpg=PA211&amp;dq=%22as+a+means+of+crushing+political+adversaries%22&amp;source=bl&amp;ots=WpttaqavbC&amp;sig=ACfU3U2rk4Vj33RJz8kFEEwyLMii2jwp6A&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwiP8_mFzPzlAhWLJzQIHUnUAagQ6AEwA3oECAgQAQ#v=onepage&amp;q=%22as%20a%20means%20of%20crushing%20political%20adversaries%22&amp;f=false" target="_blank" rel="noopener noreferrer">American Constitutional Law</a>,&rdquo; though the wording varies slightly.</p> <p>&ldquo;It was long since remarked by De Tocqueville that a decline of public morals in the United States would probably be marked by the abuse of power of impeachment as a means of crushing political adversaries or ejecting them from office,&rdquo; wrote Hare.</p> <p>In his book, Hare was not directly quoting Tocqueville but rather paraphrasing Tocqueville&rsquo;s views on impeachment in his own words to make a point about <a href="https://www.thoughtco.com/presidents-who-were-impeached-3368130" target="_blank" rel="noopener noreferrer">former President Andrew Johnson&rsquo;s 1868 impeachment</a>. It&rsquo;s possible that readers mistook his characterization of Tocqueville&rsquo;s writing as a direct quote and subsequently attributed it to the 19th century French author and political scientist.</p> <p style="font-size: 11px; font-style: italic;">Content created by The Daily Caller News Foundation is available without charge to any eligible news publisher that can provide a large audience. For licensing opportunities of our original content, please contact <a href="/cdn-cgi/l/email-protection#ed81848e88839e84838aad898c8481948e8c8181889f83889a9e8b829883898c99848283c3829f8a"><span class="__cf_email__" data-cfemail="731f1a10161d001a1d143317121a1f0a10121f1f16011d160400151c061d1712071a1c1d5d1c0114">[email&#160;protected]</span></a>.</p> <p> <!--fbpopup--></p></div>	
				</div>
			</text>		
			
			<div id="article-share">
				<button class="social-share-btn clrfb sbottom" onclick="return social(this, 'fb', 'http://checkyourfact.com/2019/11/26/fact-check-alexis-tocqueville-impeachment-ivanka-trump-john-hare/', 'FACT CHECK: Did Alexis De Tocqueville Say, &amp;#8216;A Decline Of Public Morals In The United States Will Probably Be Marked By The Abuse Of The Power Of Impeachment&amp;#8217;?')"><span  class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"><span class="slabel"> share on facebook</span></i></span></button>
				<button class="social-share-btn clrtw sbottom" onclick="return social(this, 'tw', 'http://checkyourfact.com/2019/11/26/fact-check-alexis-tocqueville-impeachment-ivanka-trump-john-hare/', 'FACT CHECK: Did Alexis De Tocqueville Say, &#8216;A Decline Of Public Morals In The United States Will Probably Be Marked By The Abuse Of The Power Of Impeachment&#8217;?')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"><span class="slabel"> tweet this</span></i></span></button>
				<button class="social-share-btn clrds sbottom" onclick="return social(this, 'ds', 'http://checkyourfact.com/2019/11/26/fact-check-alexis-tocqueville-impeachment-ivanka-trump-john-hare/', 'FACT CHECK: Did Alexis De Tocqueville Say, &amp;#8216;A Decline Of Public Morals In The United States Will Probably Be Marked By The Abuse Of The Power Of Impeachment&amp;#8217;?')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-comment fa-stack-1x fa-inverse"><span class="slabel"> show comments</span></i></span></button>
			</div>
			<author class="full" data-slug="Brad+Sylvester">
				<photo style="background-image: url(/assets/images/default-pic.png)"></photo>
				<h1>Brad Sylvester</h1>
				<h5>Fact Check Reporter</h5>
				<div><em><a href="https://twitter.com/bsylvester31">Follow Brad on Twitter</a></em> <em>Have a fact check suggestion? Send ideas to <a href="/cdn-cgi/l/email-protection#fa9f97939683ba9e9b939683999b96969f88949f8d899c958f949e9b8e939594d495889d"><span class="__cf_email__" data-cfemail="cfadbdaeab8fabaea6a3b6acaea3a3aabda1aab8bca9a0baa1abaebba6a0a1e1a0bda8">[email&#160;protected]</span></a></em> <div><span style="font-size: 11px;"><em>Content created by The Daily Caller News Foundation is available without charge to any eligible news publisher that can provide a large audience. For licensing opportunities of our original content, please contact <a href="/cdn-cgi/l/email-protection#214d4842444f52484f46614540484d5842404d4d44534f445652474e544f454055484e4f0f4e5346" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="ef83868c8a819c868188af8b8e8683968c8e83838a9d818a989c89809a818b8e9b868081c1809d88">[email&#160;protected]</span></a>.</em></span></div></div>
			</author>
			<div id="disqus_thread"></div>	
			
			<div>
				<!-- OUTBRAIN -->
				<div class="OUTBRAIN" data-src="http://checkyourfact.com/2019/11/26/fact-check-alexis-tocqueville-impeachment-ivanka-trump-john-hare/" data-widget-id="AR_9" data-ob-template="TheDailyCaller" ></div>
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
				<!-- END OUTBRAIN -->
			</div>
		</article>

	</detail>
		<sidebar>	
			<h2>Trending</h2>
			<a href="/2019/11/26/fact-check-texas-state-flag-height-american-flag/"><article><photo class="t0"></photo>FACT CHECK: Is Texas The Only State That Can Fly Its Flag At The Same Height As The American Flag?</article></a><a href="/2019/11/25/fact-check-cnn-chyron-democrats-second-amendment/"><article><photo class="t1"></photo>'Democrats Ask, "Why Even Have A Second Amendment?"' – Did CNN Run This News Chyron?</article></a><a href="/2019/11/25/fact-check-donald-trump-border-mexico-illegal-immigration/"><article><photo class="t2"></photo>FACT CHECK: Are Border Apprehensions Down 70% Since May, As Trump Says?</article></a><a href="/2019/07/29/fact-check-winston-churchill-behavior-never-lies/"><article><photo class="t3"></photo>FACT CHECK: Did Winston Churchill Say, 'Behavior Never Lies'?</article></a>
		
			<!-- OUTBRAIN -->
			<div class="OUTBRAIN" data-src="http://checkyourfact.com/2019/11/26/fact-check-alexis-tocqueville-impeachment-ivanka-trump-john-hare/" data-widget-id="SB_3" data-ob-template="TheDailyCaller" ></div>
			<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
			<!-- END OUTBRAIN -->
	
		</sidebar>
</section>

	
	<footer>
		<section>
			<a class="logo" href="/"></a><span class="social"></span>
			<ul class="nav">
				<li><a href="/about-us">About us</a></li>
				<li><a href="/privacy-policy">Privacy policy</a></li>
				<li><a href="/terms-of-service">Terms of service</a></li>
				<li><a href="/contact">Contact</a></li>
				<li class="navup"><span class="fa-stack fa-lg">				
					<i class="fa fa-chevron-up fa-stack-1x fa-inverse"></i>
				</span></li>
			</ul>
		</section> 
	</footer>
	
	<style>@font-face{font-family:Lora;font-style:normal;font-weight:700;src:local('Lora Bold'),local('Lora-Bold'),url(https://fonts.gstatic.com/s/lora/v10/P18Nsu9EiYldSvHIj_0e5w.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Raleway;font-style:normal;font-weight:500;src:local('Raleway Medium'),local('Raleway-Medium'),url(https://fonts.gstatic.com/s/raleway/v11/CcKI4k9un7TZVWzRVT-T8_k_vArhqVIZ0nv9q090hN8.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Raleway;font-style:normal;font-weight:300;src:local('Raleway Light'),local('Raleway-Light'),url(https://fonts.gstatic.com/s/raleway/v11/-_Ctzj9b56b8RgXW8FArifk_vArhqVIZ0nv9q090hN8.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Anton;font-style:normal;font-weight:400;src:local('Anton Regular'),local('Anton-Regular'),url(https://fonts.gstatic.com/s/anton/v8/o-91-t7-bPc7W26HmS2N4Q.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Roboto;font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v16/CWB0XYA8bzo0kSThX0UTuA.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}footer{display:block;width:100%;height:90px;z-index:2;top:0;border-top:18px #f5f5f5 solid;background-color:#eee}footer section{padding-top:12px}footer .logo{height:46px;width:200px}footer ul.nav a:hover{color:#fff}footer ul.nav a{margin-left:25px;font-size:16px;font-family:Georgia;color:#9d9d9d}.navup{margin-left:10px;cursor:pointer}.navup span{background-color:#222;margin-top:-10px}@media only screen and (max-width:900px){footer .logo{display:none}}@media only screen and (max-width:500px){footer{overflow:hidden;height:auto}footer ul li{width:100%;text-align:center;text-transform:uppercase}footer ul li.navup{margin-top:20px}}slideshow *{box-sizing:content-box}slideshow{display:block;color:#fff;background-color:#000;height:565px;padding:15px 0}slideshow section photo{width:100%;height:300px}slideshow h3{text-align:left;font-family:Raleway,arial}slideshow h4{margin-top:26px;white-space:nowrap;text-overflow:ellipsis;overflow:hidden;display:block}slideshow h3 span{padding:0 20px 0 0;background-color:#000}slideshow .slick-track{margin-bottom:20px}slideshow .slick-slide{outline:0;height:386px;margin:5px 15px 5px 0;padding-right:15px;border-right:1px solid #999;cursor:pointer}icons{display:block;width:80px;color:#8a8a8a;margin:10px auto;font-size:1.6em;cursor:pointer}.rightIcon{float:right}.leftIcon,.rightIcon{font-size:3em}</style>
	
	<style>
		
		
		
		.t0 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/11/shutterstock_423238321-e1574716490171-620x266.jpg)}.t1 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/11/shutterstock_688290178-e1574707966607-620x266.jpg)}.t2 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/10/Border-Patrol-Agent-2-e1571945618379-620x266.jpg)}.t3 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/07/RTXZ0WB-e1564070664810-620x266.jpg)}.t4 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/10/John-Dryden-e1572036039236-620x266.jpg)}.t5 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/05/shutterstock_239399731-e1558374574306-620x265.jpg)}.t6 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/11/0-620x265.jpg)}.t7 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2018/01/Veterans-Affairs-VA-Fired-1500-People-Fact-Check-e1517432314154-620x266.jpg)}.t8 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2018/04/Thomas-Jefferson-Memorial-e1523638338313-620x266.jpg)}.t9 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/05/shutterstock_272952671-e1556854455149-620x266.jpg)}.t10 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/03/Mark-Twain-e1552400671601-620x265.jpg)}.t11 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2017/08/RTR2U6RQ-e1502987166674-620x266.jpg)}.t12 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/07/shutterstock_664286929-e1562694354511-620x266.jpg)}.t13 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2018/09/Mitchell-Arpaio-Jennifer-Rubin-Kavanaugh-Fact-Check-e1537987933408-620x266.jpg)}.t14 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/07/RTS10256-e1563292273940-620x266.jpg)}.t15 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2017/08/RTX3E1WC-e1504184795420-620x266.jpg)}.t16 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2018/03/Toomey-NRA-Money-Donation-Open-Secrets-Fact-Check-e1520035175220-620x266.jpg)}.t17 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/01/Overdose-Deaths-Vietnam-War-Fact-Check-e1547130243162-620x266.jpg)}.t18 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2016/09/GettyImages-149480096-e1476928049851-620x292.jpg)}.t19 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/02/GettyImages-2661042-e1550700634536-620x267.jpg)}	
		snippet {display: none}
	</style>
	
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css"></link>
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css"></link>
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"></link>
	
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.js"></script>
	
	
	<!--- HTML Snippet section --->
	<snippet id="socialmedia-articles">
		<span class="socialmedia-article">
		<span onclick="return social(this, 'fb')" class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span>
		<span onclick="return social(this, 'tw')" class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span>
		</span>
	</snippet>
	
	<snippet id="socialmedia-popular">	
		<div><i onclick="return social(this, 'fb')" class="fa fa-facebook"></i>
		<i onclick="return social(this, 'tw')" class="fa fa-twitter"></i></div>
	</snippet>
	<script>var params = {"year":"2019","month":"11","day":"26","article":"fact-check-alexis-tocqueville-impeachment-ivanka-trump-john-hare"};	var config = {"root":"https://checkyourfact.com","twitter":{"url":"https://twitter.com/check_your_fact","site":"check_your_fact","card":"summary_large_image"},"facebook":{"url":"https://www.facebook.com/checkyourfact/"},"discus":{"shortname":"checkyourfact"}};</script>
	<script>$('a[href="'+location.pathname+'"]').parent().addClass("active"),$(function(){var i=!1;$(window).scroll(function(t){!function(){var t=$(window).scrollTop();"hidden"!=$("html").css("overflow")&&(0<t&&!i&&(i=!0,$("header").toggleClass("fixed",!0)),0==t&&i&&(i=!1,$("header").toggleClass("fixed",!1)))}()}),$("div.video-js").each(function(t){}),$("detail iframe").each(function(t){}),$("article iframe").each(function(t){var i=$(this).attr("src");if(i&&(i.match(/facebook.com/)||i.match(/instagram.com/)))$(this).parent().css({width:"100%"}),$(this).css({width:"100%"});else{var a=parseInt($(this).width()),e=parseInt($(this).height())/a*100+"%";a<=0&&(e="56.25%"),$(this).wrap("<div></div>"),$(this).parent().css({position:"relative",width:"100%",height:"100%","padding-bottom":e}),$(this).css({position:"absolute",width:"100%",height:"100%",top:"0px",left:"0px"})}})});</script><script>var baseUrl=$("meta[property='og:url']").attr("content").replace(/^.*\/\/[^\/]+/,""),slideIndex=0,slideOpacity=1;if(params.slide){$(window).scrollTop(5),$(".lightbox").show().css("opacity",slideOpacity),$(".slidemat").show();var slide=$('gallery img[data-name="'+params.slide+'"]');1==slide.length?showSlide($(slide).attr("data-index"),!0):showSlide(0,!0)}function showSlide(e,i){e=parseInt(e);var t=parseInt($("gallery img:last-child").attr("data-index"));e<0&&(e=t),t<e&&(e=0),slideIndex=e,$(".slidecounter").html(slideIndex+1+"/"+(t+1));var a=$('gallery [data-index="'+slideIndex+'"]'),d=$(a).attr("data-embed"),l=$(a).attr("data-src"),s=$(a).attr("data-title"),n=(e=$(a).attr("data-index"),$(a).attr("data-name"));if(n){history.replaceState({slide:e},s,baseUrl+n),""==d&&l?$(".slidemat").css("background-image","url("+l+")"):$(".slidemat").css("background-image","none");var o=s.indexOf("::");$(".slide").html(d),0<o?$(".slidetext").html(s.substring(0,o)+"</br><small>"+s.substring(o+2)+"</small>"):$(".slidetext").html(s),window.instgrm&&window.instgrm.Embeds.process(),$(".lightbox").is(":hidden")&&$(".lightbox").hide().fadeTo(250,slideOpacity,function(){$(".slidemat").show()})}}$(window).bind("popstate",function(){event.state.slide&&showSlide(event.state.slide,!0)}),$(function(){$(".slideright").click(function(e){showSlide(++slideIndex),e.stopPropagation(),ga?ga("send","pageview"):console.log("missing ga")}),$(".slideleft").click(function(e){showSlide(--slideIndex),e.stopPropagation(),ga&&ga("send","pageview")}),$(".lightbox, .slidemat, header.prod").click(function(){var e=$('gallery [data-index="'+slideIndex+'"]'),i=$(e).attr("data-link");i?window.location=i:params.slide?showSlide(++slideIndex):($(".lightbox").hide(),$(".slidemat").hide())}),$("gallery img").click(function(e){showSlide(parseInt($(this).attr("data-index")))})});</script><script>$("slideshow slides div, div.slideshow div.slides div ").on("click",function(){var i=$(this);i.hasClass("slick-current")&&($.cookie("slideshow",i.attr("data-slick-index")),window.location=i.attr("data-href"))});var slideshow=$.cookie("slideshow");$("slideshow slides, div.slideshow div.slides").on("init",function(i,s){s.slickGoTo(slideshow||1,!1)}),$("slideshow slides, div.slideshow div.slides").slick({slidesToShow:1,slidesToScroll:1,centerPadding:"18%",draggable:!1,dots:!1,centerMode:!0,focusOnSelect:!0,infinite:!0,initialSlide:slideshow||1,prevArrow:$(".leftIcon"),nextArrow:$(".rightIcon")}),$("slideshow slides2, div.slideshow div.slides2").slick({slidesToShow:1,slidesToScroll:1,centerPadding:"18%",draggable:!1,dots:!1,lazyLoad:"ondemand",centerMode:!0,focusOnSelect:!0,infinite:!1,initialSlide:1,prevArrow:$(".leftIcon"),nextArrow:$(".rightIcon")});</script><script>function populateSnippet(e,t,a){t=$("snippet#"+t).children().clone().appendTo(e)}function social(e,t,a,r,i,n){var o,c;i=i||config.twitter.site,a=encodeURI(a||config.root+$(e).closest("a").attr("href")),r=encodeURI(r||$(e).parent().siblings("name, h3").text());switch(handleGoogleAnalytics(t,a),t){case"fb":var s="http://www.facebook.com/sharer.php?u="+a+"&display=popup";break;case"tw":s="https://twitter.com/intent/tweet?text="+r+"&url="+a+"&via="+i;break;case"ds":var l=document.querySelector("[data-disqus-placeholder]");return l&&l.classList.add("show"),window.scrollTo(0,$("#disqus_thread").offset().top-300),o=document,(c=o.createElement("script")).src="https://"+config.discus.shortname+".disqus.com/embed.js",c.setAttribute("data-timestamp",+new Date),(o.head||o.body).appendChild(c),!0;case"red":s="//www.reddit.com/submit?url="+a;break;case"li":s="http://www.linkedin.com/shareArticle?url="+a;break;case"pin":s="http://pinterest.com/pin/create/button/?url="+a+"&media="+n+"&description="+r;break;case"wa":s="whatsapp://send?text="+r+" "+a;break;default:return!0}window.open(s,"socialwindow","left=20,top=20,width=600,height=700,toolbar=0,resizable=1");return!1}function handleGoogleAnalytics(e,t){if(e&&t&&window.ga)return ga("send","social",e,"share",t)}function handlePrint(){var e=window.location.href;"/"!=e.slice(-1)&&(e+="/"),e+="print",window.location.href=e}populateSnippet('section#main articles article:not(".ad")',"socialmedia-articles"),populateSnippet("articles.social article","socialmedia-popular"),populateSnippet("div.articles.social article","socialmedia-popular"),populateSnippet('section div.articles.news article:not(".ad")',"socialmedia-articles"),$(".navup").click(function(){window.scrollTo(0,0)}),$("author, .author").click(function(){var e=$(this).attr("data-slug");return!e||(window.location="/author/"+e,!1)}),function(){var e=document.querySelectorAll("[data-share-trigger]");if(e)for(var t=0;t<e.length;t++)e[t].addEventListener("click",function(){this.classList.toggle("is-active")})}(),function(){function i(){var e=window.location;return"dailycaller.com"===e.host?e.href:e.protocol+"//dailycaller.com"+e.pathname}!function(e){if(!document.querySelectorAll("[data-twitter-counter]"))return;i()}(),function(){var r=document.querySelectorAll("[data-facebook-counter]");if(!r)return;$.ajaxSetup({cache:!0});var e=(new Date).getTime(),t=i();setInterval(function(){e=(new Date).getTime()},6e5);var a="https://graph.facebook.com/?id="+t+"&callback=?&_noCache="+e;$.getJSON(a).done(function(e){var t=0;if(e.share&&(t=e.share.share_count),1<=t)for(var a=0;a<r.length;a++)r[a].innerHTML=t,r[a].setAttribute("style","display: inline-block"),r[a].classList.add("has-counts")}).fail(function(e){console.error(e)})}()}(),function(){var e=document.querySelectorAll("[data-email-form]");if(e){for(var t=0;t<e.length;t++)e[t].addEventListener("submit",function(e){e.preventDefault(),r(this)});var a=document.querySelectorAll("[data-email-trigger]");if(a)for(t=0;t<a.length;t++)a[t].addEventListener("click",function(){this.classList.toggle("is-active")})}function r(t){if(!t)return!1;var e=t.querySelector('input[name="to"]').value,a=t.querySelector('input[name="from"]').value,r=t.querySelector('textarea[name="message"]').value,i=t.querySelector('textarea[name="g-recaptcha-response"]').value;$.ajax({method:"POST",url:window.location.href+"email",data:{toEmail:e,fromName:a,message:r,recaptcha:i}}).done(function(e){!function(e,t){if(!e.message)return;if(!t)return;var a=t.querySelector("[data-email-response]"),r=t.querySelector("[data-email-data]");"success"!==e.message?function(t,e){if(e.errors&&0!==e.errors.length)t.classList.add("error"),t.textContent="Error",e.errors.forEach(function(e){t.innerHTML+="<br>"+e})}(a,e):(a.classList.remove("error"),a.classList.add("success"),a.innerText="Success! Your email has been sent.",r.setAttribute("style","display:none;"))}(e,t)}).fail(function(e){console.error(e),alert("There was an error sending your email. Please try again later.")})}}();</script>
	
	
	<!--- 3rd Party Tags --->
	<!--- Tag: GA --->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga( 'create', 'UA-12159302-14', 'auto' );
	    ga( 'set', 'dimension1' ,'Brad Sylvester');
		ga( 'send', 'pageview' );
	</script>
	
	<!-- Tag: Gallery -->
	
	
	<!-- Tag: Disqus -->
	<script>
	/**
	*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
	*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
	
	var disqus_config = function () {
		this.page.url = 'http://checkyourfact.com/2019/11/26/fact-check-alexis-tocqueville-impeachment-ivanka-trump-john-hare/';  // Replace PAGE_URL with your page's canonical URL variable
		this.page.identifier = 'http://checkyourfact.com/2019/11/26/fact-check-alexis-tocqueville-impeachment-ivanka-trump-john-hare/'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
	};
	</script>
	
	<!-- Tag: Quant -->
	<script type="text/javascript">
		var _qevents = _qevents || [];
		(function () {
			var elem = document.createElement( 'script' );
			elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
			elem.async = true;
			elem.type = "text/javascript";
			var scpt = document.getElementsByTagName( 'script' )[0];
			scpt.parentNode.insertBefore( elem, scpt );
		})();
		_qevents.push( {
			qacct: "p-8ckCzGybQyMFc"
		} );
	</script>
	<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-8ckCzGybQyMFc.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
	
	<!-- TAG: Parse.ly -->
	<div id="parsely-root" style="display: none">
		<span id="parsely-cfg" data-parsely-site="dailycaller.com"></span>
	</div>
	<script>
		(function(s, p, d) {
			var h=d.location.protocol, i=p+"-"+s,e=d.getElementById(i), r=d.getElementById(p+"-root"),u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net":"static."+p+".com";
			if (e) return;
			e = d.createElement(s); e.id = i; e.async = true;
			e.src = h+"//"+u+"/p.js"; r.appendChild(e);
		})("script", "parsely", document);
	</script>
	
	<style>
		.fadein {opacity: 1};
	</style>
	
	</html>
</body></html>