<html class="pages/article">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
	<style>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</style>

	<title>FACT CHECK: Viral Image Falsely Claims Michigan Ballots Marked With Sharpie Will Not Be Counted | Check Your Fact</title>

		<link rel="canonical" href="https://checkyourfact.com/2020/11/05/fact-check-michigan-ballots-marked-sharpie-not-counted/">
			<link rel="amphtml" href="https://amp.checkyourfact.com/2020/11/05/fact-check-michigan-ballots-marked-sharpie-not-counted"/>

	<!-- JSON-LD -->
	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "http://checkyourfact.com/2020/11/05/fact-check-michigan-ballots-marked-sharpie-not-counted/"
			},
			"headline": "FACT CHECK: Viral Image Falsely Claims Michigan Ballots Marked With Sharpie Will Not Be Counted",
			"image": [
					"https://cdn01.dailycaller.com/wp-content/uploads/2020/11/shutterstock_315326324-scaled-e1604615519205.jpg"
			],
			"thumbnailUrl": "https://cdn01.dailycaller.com/wp-content/uploads/2020/11/shutterstock_315326324-scaled-e1604615519205.jpg",
			"datePublished": "2020-11-05T22:43:54.000Z",
			"dateModified": "2020-11-05T22:43:54.000Z",
			"articleSection": "Politics",
			"author": {
				"@type": "Person",
				"name": "Trevor Schakohl"
			},
			"keywords": ["ballot","elections-2020","michigan","verifact"],
			"description": "An image shared on Facebook claims Michigan ballots marked with Sharpies will not be counted as votes because the tabulation machines can&amp;#039;t read them.",
			"publisher": {
				"@type": "Organization",
				"name": "Check Your Fact",
				"logo": {
					"@type": "ImageObject",
					"url": "https://checkyourfact.com/files/check-logo-amp.png",
					"width": 436,
					"height": 60
				}
			}
		}
	</script>

	<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "ClaimReview",
			"datePublished": "2020-11-05T22:43:54.000Z",
			"url": "http://checkyourfact.com/2020/11/05/fact-check-michigan-ballots-marked-sharpie-not-counted/",
			"claimReviewed": "Michigan ballots marked with Sharpies will not be counted as votes because the tabulation machines can't read them",
			"itemReviewed": {
				"@type": "Claim",
				"author": {
					"@type": "Organization",
					"name": "Viral Image",
					"sameAs": "https://www.facebook.com/photo.php?fbid=10223424472458342&set=a.2116234743789&type=3&theater"
				},
				"datePublished": "2020-11-04",
				"appearance": "https://www.facebook.com/photo.php?fbid=10223424472458342&set=a.2116234743789&type=3&theater"
			},
			"author": {
				"@type": "Organization",
				"name": "Check Your Fact",
				"url": "https://checkyourfact.com"
			},
			"reviewRating": {
				"@type": "Rating",
				"ratingValue": "1",
				"bestRating": "3",
				"worstRating": "1",
				"alternateName":"False"
			}
		}
	</script>

	<link rel="canonical" href="https://checkyourfact.com/2020/11/05/fact-check-michigan-ballots-marked-sharpie-not-counted/">
	<link rel="amphtml" href="https://amp.checkyourfact.com/2020/11/05/fact-check-michigan-ballots-marked-sharpie-not-counted"/>
	<meta property="og:url" content="http://checkyourfact.com/2020/11/05/fact-check-michigan-ballots-marked-sharpie-not-counted/">
	<meta property="og:image" content="https://cdn01.dailycaller.com/wp-content/uploads/2020/11/shutterstock_315326324-scaled-e1604615519205.jpg">
	<meta property="og:title" content="FACT CHECK: Viral Image Falsely Claims Michigan Ballots Marked With Sharpie Will Not Be Counted">
	<meta property="og:description" content="&#x27;The use of a Sharpie to mark a ballot will not invalidate or cancel a ballot or vote&#x27;">
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:site" content="check_your_fact" />
	<meta property="twitter:title" content="FACT CHECK: Viral Image Falsely Claims Michigan Ballots Marked With Sharpie Will Not Be Counted" />
	<meta property="twitter:description" content="&#x27;The use of a Sharpie to mark a ballot will not invalidate or cancel a ballot or vote&#x27;" />
	<meta property="twitter:image" content="https://cdn01.dailycaller.com/wp-content/uploads/2020/11/shutterstock_315326324-scaled-e1604615519205.jpg" />
	<meta property="fb:pages" content="351876468516124" />
	<link rel="apple-touch-icon" sizes="256x256" href="/files/CheckYourFact-Icon.png">

	<!--- GOOGLE TAG MANAGER --->
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12159302-14"></script>
	<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>

	<!-- Trending -->
	<script>
	if (Math.random() < 0.34) {
		var img = document.createElement('img');
		img.src = "ping";
	};
	</script>

<!-- TAG : Google Publisher Tag (DFP) start -->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	var dc_ad_home = false
;

	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!-- TAG: Prebid start -->
<script>
	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];
</script>

<script>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</script>

<!-- TAG : Google Publisher Tag (DFP) finish -->
<script>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</script>

<!-- TAG: Amazon UAM -->
<script type='text/javascript'>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

	// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
	apstag.init({
		pubID: '807459e9-1274-40b0-8c1c-1f4c8a36cb14',
		adServer: 'googletag',
		bidTimeout: 2e3,
		simplerGPT: true
	});

	var slots = [
		{
			slotID: 'checkyourfact_sticky',
			slotName: '/10519169/checkyourfact_sticky',
			sizes: [[970, 90], [900, 90], [728, 90], [320, 50]]
		}
	];
	slots = slots.concat([
		{
			slotID: 'checkyourfact_right1',
			slotName: '/10519169/checkyourfact_right1',
			sizes: [[300, 250], [300, 600], [300, 1050]]
		}
	]);
	slots = slots.concat([
		{
			slotID: 'checkyourfact_right2',
			slotName: '/10519169/checkyourfact_right2',
			sizes: [[300, 250], [300, 600]]
		}
	]);
	slots = slots.concat([
		{
			slotID: 'checkyourfact_top',
			slotName: '/10519169/checkyourfact_top',
			sizes: [[320, 50], [300, 250],[320,100]]
		}
	]);
if(!dc_ad_home) {
	slots = slots.concat([
		{
			slotID: '/10519169/dailycaller_inline1',
			slotName: '/10519169/checkyourfact_inline1',
			sizes: [[300, 250]]
		},
		{
			slotID: '/10519169/dailycaller_inline2',
			slotName: '/10519169/checkyourfact_inline2',
			sizes: [[300, 250], [640, 360]]
		},
		{
			slotID: '/10519169/dailycaller_inline3',
			slotName: '/10519169/checkyourfact_inline3',
			sizes: [[300, 250]]
		}
	]);
}

	var initialLoadStatus = {};

	function refreshApsBids(status = {}, slot = false) {
		var slotsToRefresh;
		if(slot) {
			slotsToRefresh = slots.find(function(val) {
				return val.slotName == slot;
			});
			slotsToRefresh = [slotsToRefresh];
			console.log('[Amazon] Found to refresh', slotsToRefresh);
		} else {
			slotsToRefresh = slots;
		}
		status.apsDone = false;
		// request the bids for the four googletag slots
		if(slotsToRefresh) {
			apstag.fetchBids({
				slots: slotsToRefresh
			}, function(bids) {
				// set apstag bids
				googletag.cmd.push(function() {
					console.log('[Amazon] Finished');
					apstag.setDisplayBids();
					/* Disabled for coordination with Prebid */
					/* googletag.pubads().refresh(); */
					status.apsDone = true;
				});
			});
		} else {
			console.log("[Amazon] Can't find slot to refresh: ", slot);
			status.apsDone = true;
		}
	}
	refreshApsBids(initialLoadStatus);
</script>

<!-- TAG: Prebid finish -->
<script>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</script>

</head>
<body>    
	<header class="prod">
		<section>
			<a class="logo" style="background-image:url(/assets/images/check-logo.png)" href="/"></a>	
			
			<div id="search-box">
				<form method="get" action="/search/">
				<input type="text" name="q" class="search">
				<button><i class="fa fa-lg fa-search"></i></button>
				</form>
			</div>	
			
			<div id="social-box">
				<a href="https://www.facebook.com/checkyourfact/" target="_blank">	
				<button><i class="fa fa-lg fa-facebook-square"></i></button>
				</a>
				<a href="https://twitter.com/check_your_fact" target="_blank">
				<button><i class="fa fa-lg fa-twitter"></i></button>
				</a>			
			</div>	
		
		</section>
	</header>
	
	<section id="spacer">
	</section>
	
	<div class="adcontainer">
		<div id="checkyourfact_top" class="ad"></div>
	</div>
	<section id="main">
	<detail>
		<photo title="Kuaa Lumpur, Malaysia-September 9, 2015: Sharpie brand permanent over wood background. Sharpie is an American manufacturer of writing instruments whose products are sold in over 20 countries. [Shutterstock/AzriSuratmin]" id="m0" style="background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/11/shutterstock_315326324-scaled-e1604615519205.jpg"></photo>	
		<article>
			<h1>FACT CHECK: Viral Image Falsely Claims Michigan Ballots Marked With Sharpie Will Not Be Counted</h1>
			<time>5:43 PM 11/05/2020</time>
			<author data-slug="trevorschakohl">Trevor Schakohl | Fact Check Reporter</author>
			<div id="article-share">
				<button class="social-share-btn clrfb stop" onclick="return social(this, 'fb', 'http://checkyourfact.com/2020/11/05/fact-check-michigan-ballots-marked-sharpie-not-counted/', 'FACT CHECK: Viral Image Falsely Claims Michigan Ballots Marked With Sharpie Will Not Be Counted')"><span  class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"><span class="slabel"> share on facebook</span></i></span></button>
				<button class="social-share-btn clrtw stop" onclick="return social(this, 'tw', 'http://checkyourfact.com/2020/11/05/fact-check-michigan-ballots-marked-sharpie-not-counted/', 'FACT CHECK: Viral Image Falsely Claims Michigan Ballots Marked With Sharpie Will Not Be Counted')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"><span class="slabel"> tweet this</span></i></span></button>
				<button class="social-share-btn clrds stop" onclick="return social(this, 'ds', 'http://checkyourfact.com/2020/11/05/fact-check-michigan-ballots-marked-sharpie-not-counted/', 'FACT CHECK: Viral Image Falsely Claims Michigan Ballots Marked With Sharpie Will Not Be Counted')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-comment fa-stack-1x fa-inverse"><span class="slabel"> show comments</span></i></span></button>
			</div>
			<text>
				<div id="ob-read-more-selector"><p>An image <a href="https://www.facebook.com/photo.php?fbid=10223424472458342&amp;set=a.2116234743789&amp;type=3&amp;theater" target="_blank" rel="noopener noreferrer">shared on Facebook</a> claims Michigan ballots marked with Sharpies will not be counted as votes because the tabulation machines can&rsquo;t read them.</p><div id="/10519169/dailycaller_inline1" class="ad"></div> <p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Ftanya.radatz.morgan%2Fposts%2F10223424472858352&amp;show_text=true&amp;width=552&amp;height=497&amp;appId" height="497" width="552" frameborder="0" scrolling="no"></iframe></p> <p><span style="color: #993300;"><strong>Verdict: False</strong></span></p> <p>Michigan election officials have confirmed Sharpie pens can be used to mark ballots and using them will not invalidate votes.</p><div align="center" id="/10519169/dailycaller_inline2" class="ad"></div> <div id="outbrainPlaceholder"></div> <div class="readmore"></div> <p><span style="color: #993300;"><strong>Fact Check:</strong></span></p> <p>On Wednesday, <a href="https://www.facebook.com/photo.php?fbid=10223424472458342&amp;set=a.2116234743789&amp;type=3&amp;theater" target="_blank" rel="noopener noreferrer">claims</a> that Michigan ballots marked with Sharpie pens would not be counted as votes circulated on social media. <a href="https://apnews.com/article/ap-explains-michigan-joe-biden-4a2bbdd10e3bb42a2e129f91c6ae5132" target="_blank" rel="noopener noreferrer">The Associated Press</a>, <a href="https://www.foxnews.com/politics/joe-biden-wins-michigan" target="_blank" rel="noopener noreferrer">Fox News</a> and <a href="https://www.cnn.com/videos/politics/2020/11/04/michigan-biden-2020-projection-elexnight-john-king-vpx.cnn" target="_blank" rel="noopener noreferrer">CNN</a> called the presidential race in the battleground state of Michigan for Democratic candidate Joe Biden the same day.</p> <p><a href="https://www.facebook.com/photo.php?fbid=10223424472458342&amp;set=a.2116234743789&amp;type=3&amp;theater" target="_blank" rel="noopener noreferrer">This particular Facebook post</a> shows an alleged hotline people can call if they &ldquo;observe any issues at the polls&rdquo; and urges Michigan voters to do so if they were given a Sharpie to fill out their ballots. &ldquo;If you were given a black sharpie marker to fill out your ballot, call the MI number below to report your polling location!&rdquo; the post says. &ldquo;The machines will successfully count your ballot but not your vote, because the machines only detect black pen ink!&rdquo;</p><div id="piano-newsletter" class="piano-newsletter"> </div> <p>Contrary to the post&rsquo;s claim, Sharpies <a href="https://www.freep.com/story/news/politics/elections/2020/11/05/michigan-ballots-sharpies/6173755002/" target="_blank" rel="noopener noreferrer">can be used</a> to mark ballots in Michigan, and using one will not result in a person&rsquo;s vote being canceled. Michigan Department of State Director Of Communications and External Affairs Jake Rollow referred Check Your Fact via email to the department&rsquo;s Nov. 5 <a href="https://twitter.com/michsos/status/1324366561612845057?s=21" target="_blank" rel="noopener noreferrer">tweet thread</a> addressing so-called &ldquo;SharpieGate.&rdquo; <strong><a href="https://checkyourfact.com/2020/11/05/fact-check-michigan-found-130000-votes-joe-biden/" target="_blank" rel="noopener noreferrer">(RELATED: Viral Image Claims Michigan &lsquo;Magically Found&rsquo; Over 130,000 Votes Cast For Joe Biden)</a></strong></p> <blockquote class="twitter-tweet"> <p dir="ltr" lang="en">Fact check: The use of a Sharpie to mark a ballot will not invalidate or cancel a ballot or vote. If the marker does bleed through to the other side, ballots are designed so that the bleed through does not touch or come near a voting area on the other side of the ballot. 1/2</p> <p>&mdash; Michigan Department of State (@MichSoS) <a href="https://twitter.com/MichSoS/status/1324366561612845057?ref_src=twsrc%5Etfw">November 5, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div id="/10519169/dailycaller_inline3" class="ad"></div> <blockquote class="twitter-tweet"> <p dir="ltr" lang="en">It will not alter or cancel any vote on the opposite side. The Sharpie is the recommended marking instrument by the tabulator manufacturer and is preferable to an ink pen because it dries quickly and will not leave residue on the ballot scanner.</p> <p>&mdash; Michigan Department of State (@MichSoS) <a href="https://twitter.com/MichSoS/status/1324366647910666241?ref_src=twsrc%5Etfw">November 5, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <p>&ldquo;The use of a Sharpie to mark a ballot will not invalidate or cancel a ballot or vote,&rdquo; the <a href="https://twitter.com/MichSoS/status/1324366561612845057?ref_src=twsrc%5Etfw" target="_blank" rel="noopener noreferrer">thread</a> states.&nbsp; &ldquo;If the marker does bleed through to the other side, ballots are designed so that the bleed through does not touch or come near a voting area on the other side of the ballot.&rdquo;</p> <p>&ldquo;It will not alter or cancel any vote on the opposite side,&rdquo; it <a href="https://twitter.com/MichSoS/status/1324366647910666241?ref_src=twsrc%5Etfw" target="_blank" rel="noopener noreferrer">continued</a>. &ldquo;The Sharpie is the recommended marking instrument by the tabulator manufacturer and is preferable to an ink pen because it dries quickly and will not leave residue on the ballot scanner.&rdquo;</p> <p>Kent County Clerk Lisa Posthumus Lyons also <a href="https://twitter.com/KentCountyClerk/status/1324078319940313090" target="_blank" rel="noopener noreferrer">took to Twitter</a> to address questions she received about ballots filled out with Sharpies in her county, saying, &ldquo;Sharpies are the preferred device of our election equipment vendor. Black or blue pen also acceptable for proper tabulating. Bleed through is not a concern as ballots are programmed to ignore bleed.&rdquo;</p> <p>The false claim about Sharpie ballots previously circulated during the 2018 Michigan election, according to the <a href="https://www.freep.com/story/news/politics/elections/2020/11/05/michigan-ballots-sharpies/6173755002/" target="_blank" rel="noopener noreferrer">Detroit Free Press</a>. Michigan isn&rsquo;t the only state during the 2020 presidential election to see false claims about votes being invalidated if ballots were filled out with Sharpie markers. Check Your Fact on Wednesday <a href="https://checkyourfact.com/2020/11/04/fact-check-ballots-sharpie-invalidated-arizona/" target="_blank" rel="noopener noreferrer">debunked</a> a similar rumor about Arizona ballots.</p> <p><em>This fact check is available at IFCN&rsquo;s 2020 US Elections FactChat #Chatbot on WhatsApp. Click <a href="https://www.poynter.org/ifcn/factchat/" target="_blank" rel="noopener noreferrer">here</a>, for more.</em></p> </div>	
				</div>
			</text>		
			
			<div id="article-share">
				<button class="social-share-btn clrfb sbottom" onclick="return social(this, 'fb', 'http://checkyourfact.com/2020/11/05/fact-check-michigan-ballots-marked-sharpie-not-counted/', 'FACT CHECK: Viral Image Falsely Claims Michigan Ballots Marked With Sharpie Will Not Be Counted')"><span  class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"><span class="slabel"> share on facebook</span></i></span></button>
				<button class="social-share-btn clrtw sbottom" onclick="return social(this, 'tw', 'http://checkyourfact.com/2020/11/05/fact-check-michigan-ballots-marked-sharpie-not-counted/', 'FACT CHECK: Viral Image Falsely Claims Michigan Ballots Marked With Sharpie Will Not Be Counted')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"><span class="slabel"> tweet this</span></i></span></button>
				<button class="social-share-btn clrds sbottom" onclick="return social(this, 'ds', 'http://checkyourfact.com/2020/11/05/fact-check-michigan-ballots-marked-sharpie-not-counted/', 'FACT CHECK: Viral Image Falsely Claims Michigan Ballots Marked With Sharpie Will Not Be Counted')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-comment fa-stack-1x fa-inverse"><span class="slabel"> show comments</span></i></span></button>
			</div>
			<author class="full">
				<photo style="background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/02/87272896_3369864236373359_1926915593923985408_n-4.jpg)"></photo>
				<h1>Trevor Schakohl</h1>
				<h5>Fact Check Reporter</h5>
				<div><em><a href="https://twitter.com/tschakohl" target="_blank" rel="noopener">Follow Trevor on Twitter</a></em> <em>Have a fact check suggestion?  Send ideas to <a href="/cdn-cgi/l/email-protection#f3878196859c81b3909b9690988a9c868195929087dd909c9e"><span class="__cf_email__" data-cfemail="097d7b6c7f667b496a616c6a6270667c7b6f686a7d276a6664">[email&#160;protected]</span></a>.</em></div>
			</author>
			<div id="disqus_thread"></div>	
			

		</article>
		<div class="OUTBRAIN" data-src="http://checkyourfact.com/2020/11/05/fact-check-michigan-ballots-marked-sharpie-not-counted/" data-widget-id="AR_1"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

	</detail>
		<sidebar>	
			<div class="adcontainer">
				<div id="checkyourfact_right1" class="ad"></div>
			</div>
	
			<h2>Trending</h2>
			<a href="/2020/11/04/fact-check-wisconsin-more-votes-cast-registered-voters/"><article><photo class="t0"></photo>FACT CHECK: Viral Image Falsely Claims Wisconsin Had More Votes Cast Than Registered Voters</article></a><a href="/2020/11/03/fact-check-poll-worker-erie-county-pennsylvania-throw-donald-trump-ballots-away/"><article><photo class="t1"></photo>FACT CHECK: Did A Poll Worker From Pennsylvania's Erie County Throw Out Ballots Cast For Donald Trump?</article></a><a href="/2020/11/05/fact-check-michigan-ballots-marked-sharpie-not-counted/"><article><photo class="t2"></photo>FACT CHECK: Viral Image Falsely Claims Michigan Ballots Marked With Sharpie Will Not Be Counted</article></a><a href="/2020/11/04/fact-check-ballots-sharpie-invalidated-arizona/"><article><photo class="t3"></photo>FACT CHECK: Viral Video Falsely Claims Ballots Marked With Sharpie Were Invalidated In Arizona</article></a>
		
			<!-- OUTBRAIN -->
			<div class="OUTBRAIN" data-src="http://checkyourfact.com/2020/11/05/fact-check-michigan-ballots-marked-sharpie-not-counted/" data-widget-id="SB_3" data-ob-template="TheDailyCaller" ></div>
			<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
			<!-- END OUTBRAIN -->
	
			<div class="adcontainer">
				<div id="checkyourfact_right2" class="ad"></div>
			</div>
		</sidebar>
</section>

	
	<footer>
		<section>
			<a class="logo" href="/"></a><span class="social"></span>
			<ul class="nav">
				<li><a href="/about-us">About us</a></li>
				<li><a href="/privacy-policy">Privacy policy</a></li>
				<li><a href="/terms-of-service">Terms of service</a></li>
				<li><a href="/contact">Contact</a></li>
				<li class="navup"><span class="fa-stack fa-lg">				
					<i class="fa fa-chevron-up fa-stack-1x fa-inverse"></i>
				</span></li>
			</ul>
		</section> 
	</footer>
	
	<style>@font-face{font-family:Lora;font-style:normal;font-weight:700;src:local('Lora Bold'),local('Lora-Bold'),url(https://fonts.gstatic.com/s/lora/v10/P18Nsu9EiYldSvHIj_0e5w.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Raleway;font-style:normal;font-weight:500;src:local('Raleway Medium'),local('Raleway-Medium'),url(https://fonts.gstatic.com/s/raleway/v11/CcKI4k9un7TZVWzRVT-T8_k_vArhqVIZ0nv9q090hN8.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Raleway;font-style:normal;font-weight:300;src:local('Raleway Light'),local('Raleway-Light'),url(https://fonts.gstatic.com/s/raleway/v11/-_Ctzj9b56b8RgXW8FArifk_vArhqVIZ0nv9q090hN8.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Anton;font-style:normal;font-weight:400;src:local('Anton Regular'),local('Anton-Regular'),url(https://fonts.gstatic.com/s/anton/v8/o-91-t7-bPc7W26HmS2N4Q.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Roboto;font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v16/CWB0XYA8bzo0kSThX0UTuA.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}footer{display:block;width:100%;height:90px;z-index:2;top:0;border-top:18px #f5f5f5 solid;background-color:#eee}footer section{padding-top:12px}footer .logo{height:46px;width:200px}footer ul.nav a:hover{color:#fff}footer ul.nav a{margin-left:25px;font-size:16px;font-family:Georgia;color:#9d9d9d}.navup{margin-left:10px;cursor:pointer}.navup span{background-color:#222;margin-top:-10px}@media only screen and (max-width:900px){footer .logo{display:none}}@media only screen and (max-width:500px){footer{overflow:hidden;height:auto}footer ul li{width:100%;text-align:center;text-transform:uppercase}footer ul li.navup{margin-top:20px}}slideshow *{box-sizing:content-box}slideshow{display:block;color:#fff;background-color:#000;height:565px;padding:15px 0}slideshow section photo{width:100%;height:300px}slideshow h3{text-align:left;font-family:Raleway,arial}slideshow h4{margin-top:26px;white-space:nowrap;text-overflow:ellipsis;overflow:hidden;display:block}slideshow h3 span{padding:0 20px 0 0;background-color:#000}slideshow .slick-track{margin-bottom:20px}slideshow .slick-slide{outline:0;height:386px;margin:5px 15px 5px 0;padding-right:15px;border-right:1px solid #999;cursor:pointer}icons{display:block;width:80px;color:#8a8a8a;margin:10px auto;font-size:1.6em;cursor:pointer}.rightIcon{float:right}.leftIcon,.rightIcon{font-size:3em}</style>
	
	<style>
		
		
		
		.t0 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/11/GettyImages-1229446433-1-scaled-e1604452476609-620x265.jpg)}.t1 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/10/GettyImages-1228343956-scaled-e1601560377975-620x265.jpg)}.t2 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/11/shutterstock_315326324-scaled-e1604615519205-620x266.jpg)}.t3 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/11/shutterstock_404243704-scaled-e1604534717163-620x266.jpg)}.t4 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/11/2020-11-04T185344Z_1396304751_RC2IWJ9AMHZ3_RTRMADP_3_USA-ELECTION-PENNSYLVANIA-scaled-e1604549950756-620x266.jpg)}.t5 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/07/GettyImages-1223642728-e1595508305473-620x266.jpg)}.t6 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/04/RTX6SNRP-e1560445735860-620x265.jpg)}.t7 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/10/GettyImages-1279219218-scaled-e1604604580388-620x266.jpg)}.t8 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/11/2020-11-04T210654Z_1_LYNXMPEGA31P4_RTROPTP_4_USA-ELECTION-scaled-e1604524789298-620x266.jpg)}.t9 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/02/RTS2UQXO-e1580828458122-620x267.jpg)}.t10 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/10/GettyImages-1279208090-scaled-e1602191190543-620x266.jpg)}.t11 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/06/shutterstock_1362371681-1-e1593554620644-620x267.jpg)}.t12 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/04/Donald-Trump-1-e1587154592694-620x266.jpg)}.t13 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/05/Queen-Elizabeth-II-e1589338047490-620x266.jpg)}.t14 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/08/2013-06-02T120000Z_27742305_GM1E9621MDE01_RTRMADP_3_USA-POWERHOUSE-FIRE-scaled-e1598675921381-620x266.jpg)}.t15 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/10/GettyImages-1228343956-scaled-e1601560377975-620x265.jpg)}.t16 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2018/01/Donald-Trump-Lawsuits-Sued-Trump-Tower-Roy-Cohn-Thousands-e1516069503243-620x266.jpg)}.t17 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/10/GettyImages-1164632891-2-scaled-e1603800794723-620x265.jpg)}.t18 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/11/GettyImages-1180294240-scaled-e1604455950997-620x266.jpg)}.t19 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/08/RTX6ZEOR-e1566495646440-620x267.jpg)}	
		snippet {display: none}
	</style>
	
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css"></link>
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css"></link>
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"></link>
	
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.js"></script>
	
	<!-- TAG : DC Sticky -->
	<div class="adcontainer dc-sticky">
		<button title="Close window" data-close-sticky-trigger>
			<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="white" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="10"></circle><line x1="15" y1="9" x2="9" y2="15"></line><line x1="9" y1="9" x2="15" y2="15"></line></svg>
		</button>
		<div id="checkyourfact_sticky" class="ad"></div>
	</div>
	
	<script>
	googletag.cmd.push( function() {
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			console.log("DC AD: slotRenderEnded for " + event.slot.getAdUnitPath());
			if(event.isEmpty) {
				console.log("DC AD: Empty slot: " + event.slot.getAdUnitPath());
				if(event.slot.getAdUnitPath() == '/10519169/checkyourfact_sticky') {
					jQuery('.dc-sticky').css('display', 'none');
				}
				if(event.slot.getAdUnitPath() == '/10519169/checkyourfact_top'){
					$("#checkyourfact_top").show();
				}
				return;
			}
			if(event.size.width > 0) {
				$('div.ad div').css('width', '');
			}
			if(event.size.height > 0) {
				$('div.ad div').css('height', '');
			}
			switch(event.slot.getAdUnitPath()) {
				case '/10519169/checkyourfact_sticky':
					console.log("DC Sticky: Opening!");
					jQuery('.dc-sticky button').click(function() {
						jQuery('.dc-sticky').css('display', 'none');
					});
					break;
			}		
		});
	});
	</script>
	
	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];
	
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();
	
	_qevents.push({
	qacct:"p-tGNjA3AVpv17n",
	uid:"chad" + "@" + "dailycaller.com"
	});
	</script>
	</script>
	
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-tGNjA3AVpv17n.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	
	
	<!--- HTML Snippet section --->
	<snippet id="socialmedia-articles">
		<span class="socialmedia-article">
		<span onclick="return social(this, 'fb')" class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span>
		<span onclick="return social(this, 'tw')" class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span>
		</span>
	</snippet>
	
	<snippet id="socialmedia-popular">	
		<div><i onclick="return social(this, 'fb')" class="fa fa-facebook"></i>
		<i onclick="return social(this, 'tw')" class="fa fa-twitter"></i></div>
	</snippet>
	<script>var params = {"year":"2020","month":"11","day":"05","article":"fact-check-michigan-ballots-marked-sharpie-not-counted"};	var config = {"root":"https://checkyourfact.com","twitter":{"url":"https://twitter.com/check_your_fact","site":"check_your_fact","card":"summary_large_image"},"facebook":{"url":"https://www.facebook.com/checkyourfact/"},"discus":{"shortname":"checkyourfact"}};</script>
	<script>$('a[href="'+location.pathname+'"]').parent().addClass("active"),$(function(){var i=!1;$(window).scroll(function(t){!function(){var t=$(window).scrollTop();"hidden"!=$("html").css("overflow")&&(0<t&&!i&&(i=!0,$("header").toggleClass("fixed",!0)),0==t&&i&&(i=!1,$("header").toggleClass("fixed",!1)))}()}),$("div.video-js").each(function(t){}),$("detail iframe").each(function(t){}),$("article iframe").each(function(t){var i=$(this).attr("src");if(i&&(i.match(/facebook.com/)||i.match(/instagram.com/)))$(this).parent().css({width:"100%"}),$(this).css({width:"100%"});else{var a=parseInt($(this).width()),e=parseInt($(this).height())/a*100+"%";a<=0&&(e="56.25%"),$(this).wrap("<div></div>"),$(this).parent().css({position:"relative",width:"100%",height:"100%","padding-bottom":e}),$(this).css({position:"absolute",width:"100%",height:"100%",top:"0px",left:"0px"})}})});</script><script>var baseUrl=$("meta[property='og:url']").attr("content").replace(/^.*\/\/[^\/]+/,""),slideIndex=0,slideOpacity=1;if(params.slide){$(window).scrollTop(5),$(".lightbox").show().css("opacity",slideOpacity),$(".slidemat").show();var slide=$('gallery img[data-name="'+params.slide+'"]');1==slide.length?showSlide($(slide).attr("data-index"),!0):showSlide(0,!0)}function showSlide(e,i){e=parseInt(e);var t=parseInt($("gallery img:last-child").attr("data-index"));e<0&&(e=t),t<e&&(e=0),slideIndex=e,$(".slidecounter").html(slideIndex+1+"/"+(t+1));var a=$('gallery [data-index="'+slideIndex+'"]'),d=$(a).attr("data-embed"),l=$(a).attr("data-src"),s=$(a).attr("data-title"),n=(e=$(a).attr("data-index"),$(a).attr("data-name"));if(n){history.replaceState({slide:e},s,baseUrl+n),""==d&&l?$(".slidemat").css("background-image","url("+l+")"):$(".slidemat").css("background-image","none");var o=s.indexOf("::");$(".slide").html(d),0<o?$(".slidetext").html(s.substring(0,o)+"</br><small>"+s.substring(o+2)+"</small>"):$(".slidetext").html(s),window.instgrm&&window.instgrm.Embeds.process(),$(".lightbox").is(":hidden")&&$(".lightbox").hide().fadeTo(250,slideOpacity,function(){$(".slidemat").show()})}}$(window).bind("popstate",function(){event.state.slide&&showSlide(event.state.slide,!0)}),$(function(){$(".slideright").click(function(e){showSlide(++slideIndex),e.stopPropagation(),ga?ga("send","pageview"):console.log("missing ga")}),$(".slideleft").click(function(e){showSlide(--slideIndex),e.stopPropagation(),ga&&ga("send","pageview")}),$(".lightbox, .slidemat, header.prod").click(function(){var e=$('gallery [data-index="'+slideIndex+'"]'),i=$(e).attr("data-link");i?window.location=i:params.slide?showSlide(++slideIndex):($(".lightbox").hide(),$(".slidemat").hide())}),$("gallery img").click(function(e){showSlide(parseInt($(this).attr("data-index")))})});</script><script>$("slideshow slides div, div.slideshow div.slides div ").on("click",function(){var i=$(this);i.hasClass("slick-current")&&($.cookie("slideshow",i.attr("data-slick-index")),window.location=i.attr("data-href"))});var slideshow=$.cookie("slideshow");$("slideshow slides, div.slideshow div.slides").on("init",function(i,s){s.slickGoTo(slideshow||1,!1)}),$("slideshow slides, div.slideshow div.slides").slick({slidesToShow:1,slidesToScroll:1,centerPadding:"18%",draggable:!1,dots:!1,centerMode:!0,focusOnSelect:!0,infinite:!0,initialSlide:slideshow||1,prevArrow:$(".leftIcon"),nextArrow:$(".rightIcon")}),$("slideshow slides2, div.slideshow div.slides2").slick({slidesToShow:1,slidesToScroll:1,centerPadding:"18%",draggable:!1,dots:!1,lazyLoad:"ondemand",centerMode:!0,focusOnSelect:!0,infinite:!1,initialSlide:1,prevArrow:$(".leftIcon"),nextArrow:$(".rightIcon")});</script><script>function populateSnippet(e,t,a){t=$("snippet#"+t).children().clone().appendTo(e)}function social(e,t,a,r,i,n){var o,c;i=i||config.twitter.site,a=encodeURI(a||config.root+$(e).closest("a").attr("href")),r=encodeURI(r||$(e).parent().siblings("name, h3").text());switch(handleGoogleAnalytics(t,a),t){case"fb":var s="http://www.facebook.com/sharer.php?u="+a+"&display=popup";break;case"tw":s="https://twitter.com/intent/tweet?text="+r+"&url="+a+"&via="+i;break;case"ds":var l=document.querySelector("[data-disqus-placeholder]");return l&&l.classList.add("show"),window.scrollTo(0,$("#disqus_thread").offset().top-300),o=document,(c=o.createElement("script")).src="https://"+config.discus.shortname+".disqus.com/embed.js",c.setAttribute("data-timestamp",+new Date),(o.head||o.body).appendChild(c),!0;case"red":s="//www.reddit.com/submit?url="+a;break;case"li":s="http://www.linkedin.com/shareArticle?url="+a;break;case"pin":s="http://pinterest.com/pin/create/button/?url="+a+"&media="+n+"&description="+r;break;case"wa":s="whatsapp://send?text="+r+" "+a;break;default:return!0}window.open(s,"socialwindow","left=20,top=20,width=600,height=700,toolbar=0,resizable=1");return!1}function handleGoogleAnalytics(e,t){if(e&&t&&window.ga)return ga("send","social",e,"share",t)}function handlePrint(){var e=window.location.href;"/"!=e.slice(-1)&&(e+="/"),e+="print",window.location.href=e}populateSnippet('section#main articles article:not(".ad")',"socialmedia-articles"),populateSnippet("articles.social article","socialmedia-popular"),populateSnippet("div.articles.social article","socialmedia-popular"),populateSnippet('section div.articles.news article:not(".ad")',"socialmedia-articles"),$(".navup").click(function(){window.scrollTo(0,0)}),$("author, .author").click(function(){var e=$(this).attr("data-slug");return!e||(window.location="/author/"+e,!1)}),function(){var e=document.querySelectorAll("[data-share-trigger]");if(e)for(var t=0;t<e.length;t++)e[t].addEventListener("click",function(){this.classList.toggle("is-active")})}(),function(){function i(){var e=window.location;return"dailycaller.com"===e.host?e.href:e.protocol+"//dailycaller.com"+e.pathname}!function(e){if(!document.querySelectorAll("[data-twitter-counter]"))return;i()}(),function(){var r=document.querySelectorAll("[data-facebook-counter]");if(!r)return;$.ajaxSetup({cache:!0});var e=(new Date).getTime(),t=i();setInterval(function(){e=(new Date).getTime()},6e5);var a="https://graph.facebook.com/?id="+t+"&callback=?&_noCache="+e;$.getJSON(a).done(function(e){var t=0;if(e.share&&(t=e.share.share_count),1<=t)for(var a=0;a<r.length;a++)r[a].innerHTML=t,r[a].setAttribute("style","display: inline-block"),r[a].classList.add("has-counts")}).fail(function(e){console.error(e)})}()}(),function(){var e=document.querySelectorAll("[data-email-form]");if(e){for(var t=0;t<e.length;t++)e[t].addEventListener("submit",function(e){e.preventDefault(),r(this)});var a=document.querySelectorAll("[data-email-trigger]");if(a)for(t=0;t<a.length;t++)a[t].addEventListener("click",function(){this.classList.toggle("is-active")})}function r(t){if(!t)return!1;var e=t.querySelector('input[name="to"]').value,a=t.querySelector('input[name="from"]').value,r=t.querySelector('textarea[name="message"]').value,i=t.querySelector('textarea[name="g-recaptcha-response"]').value;$.ajax({method:"POST",url:window.location.href+"email",data:{toEmail:e,fromName:a,message:r,recaptcha:i}}).done(function(e){!function(e,t){if(!e.message)return;if(!t)return;var a=t.querySelector("[data-email-response]"),r=t.querySelector("[data-email-data]");"success"!==e.message?function(t,e){if(e.errors&&0!==e.errors.length)t.classList.add("error"),t.textContent="Error",e.errors.forEach(function(e){t.innerHTML+="<br>"+e})}(a,e):(a.classList.remove("error"),a.classList.add("success"),a.innerText="Success! Your email has been sent.",r.setAttribute("style","display:none;"))}(e,t)}).fail(function(e){console.error(e),alert("There was an error sending your email. Please try again later.")})}}();</script>
	
	
	<!--- 3rd Party Tags --->
	<!--- Tag: GA --->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga( 'create', 'UA-12159302-14', 'auto' );
	    ga( 'set', 'dimension1' ,'Trevor Schakohl');
		ga( 'send', 'pageview' );
	</script>
	
	<!-- Tag: Gallery -->
	
	
	<!-- Tag: Disqus -->
	<script>
	/**
	*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
	*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
	
	var disqus_config = function () {
		this.page.url = 'http://checkyourfact.com/2020/11/05/fact-check-michigan-ballots-marked-sharpie-not-counted/';  // Replace PAGE_URL with your page's canonical URL variable
		this.page.identifier = 'http://checkyourfact.com/2020/11/05/fact-check-michigan-ballots-marked-sharpie-not-counted/'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
	};
	</script>
	
	<!-- Tag: Quant -->
	<script type="text/javascript">
		var _qevents = _qevents || [];
		(function () {
			var elem = document.createElement( 'script' );
			elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
			elem.async = true;
			elem.type = "text/javascript";
			var scpt = document.getElementsByTagName( 'script' )[0];
			scpt.parentNode.insertBefore( elem, scpt );
		})();
		_qevents.push( {
			qacct: "p-8ckCzGybQyMFc"
		} );
	</script>
	<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-8ckCzGybQyMFc.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
	
	<!-- TAG: Parse.ly -->
	<div id="parsely-root" style="display: none">
		<span id="parsely-cfg" data-parsely-site="dailycaller.com"></span>
	</div>
	<script>
		(function(s, p, d) {
			var h=d.location.protocol, i=p+"-"+s,e=d.getElementById(i), r=d.getElementById(p+"-root"),u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net":"static."+p+".com";
			if (e) return;
			e = d.createElement(s); e.id = i; e.async = true;
			e.src = h+"//"+u+"/p.js"; r.appendChild(e);
		})("script", "parsely", document);
	</script>
	
	<style>
		.fadein {opacity: 1};
	</style>
	
	</html>
</body></html>