<html class="pages/article">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
	<style>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</style>

	<title>FACT CHECK: Viral Post Claims The FDA Did Not Approve Pfizer&#8217;s COVID-19 Vaccine | Check Your Fact</title>

	<!-- JSON-LD -->
	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "http://checkyourfact.com/2021/08/26/fact-check-viral-post-fda-not-approve-pfizer-covid-19-vaccine/"
			},
			"headline": "FACT CHECK: Viral Post Claims The FDA Did Not Approve Pfizer's COVID-19 Vaccine",
			"image": [
					"https://cdn01.dailycaller.com/wp-content/uploads/2021/08/GettyImages-1230009248-scaled-e1629908540921.jpg"
			],
			"thumbnailUrl": "https://cdn01.dailycaller.com/wp-content/uploads/2021/08/GettyImages-1230009248-scaled-e1629908540921.jpg",
			"datePublished": "2021-08-26T20:55:05.000Z",
			"dateModified": "2021-08-26T20:58:29.000Z",
			"articleSection": "Politics",
			"author": {
				"@type": "Person",
				"name": "Elias Atienza"
			},
			"keywords": ["covid-19","fda","food-and-drug-administration","pfizer"],
			"description": "An image shared on Instagram claims the Food and Drug Administration (FDA) extended the emergency use authorization (EUA) for Pfizer&amp;#039;s COVID-19 vaccine rather than approved it.",
			"publisher": {
				"@type": "Organization",
				"name": "Check Your Fact",
				"logo": {
					"@type": "ImageObject",
					"url": "https://checkyourfact.com/files/check-logo-amp.png",
					"width": 436,
					"height": 60
				}
			}
		}
	</script>

	<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "ClaimReview",
			"datePublished": "2021-08-26T20:55:05.000Z",
			"url": "http://checkyourfact.com/2021/08/26/fact-check-viral-post-fda-not-approve-pfizer-covid-19-vaccine/",
			"claimReviewed": "claims the Food and Drug Administration (FDA) extended the emergency use authorization (EUA) for Pfizer's COVID-19 vaccine, but did not approve it.",
			"itemReviewed": {
				"@type": "Claim",
				"author": {
					"@type": "Organization",
					"name": "Viral Image",
					"sameAs": "https://www.instagram.com/p/CS7xaKRJU3W/?utm_source=ig_embed&ig_rid=190886f3-70b2-4749-a64d-f91249b98bf9"
				},
				"datePublished": "2021-08-24",
				"appearance": "https://www.instagram.com/p/CS7xaKRJU3W/?utm_source=ig_embed&ig_rid=190886f3-70b2-4749-a64d-f91249b98bf9"
			},
			"author": {
				"@type": "Organization",
				"name": "Check Your Fact",
				"url": "https://checkyourfact.com"
			},
			"reviewRating": {
				"@type": "Rating",
				"ratingValue": "1",
				"bestRating": "3",
				"worstRating": "1",
				"alternateName":"False"
			}
		}
	</script>

	 <!-- articles -->
	<link rel="canonical" href="https://checkyourfact.com/2021/08/26/fact-check-viral-post-fda-not-approve-pfizer-covid-19-vaccine/">
		<link rel="amphtml" href="https://amp.checkyourfact.com/2021/08/26/fact-check-viral-post-fda-not-approve-pfizer-covid-19-vaccine"/>
	<meta property="og:url" content="https://checkyourfact.com/2021/08/26/fact-check-viral-post-fda-not-approve-pfizer-covid-19-vaccine/">
	<meta property="og:image" content="https://cdn01.dailycaller.com/wp-content/uploads/2021/08/GettyImages-1230009248-scaled-e1629908540921.jpg">
	<meta property="og:title" content="FACT CHECK: Viral Post Claims The FDA Did Not Approve Pfizer&#8217;s COVID-19 Vaccine">
	<meta property="og:description" content="The FDA approved Pfizer&#x27;s COVID-19 vaccine for people aged 16 years and older">
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:site" content="check_your_fact" />
	<meta property="twitter:title" content="FACT CHECK: Viral Post Claims The FDA Did Not Approve Pfizer&#8217;s COVID-19 Vaccine" />
	<meta property="twitter:description" content="The FDA approved Pfizer&#x27;s COVID-19 vaccine for people aged 16 years and older" />
	<meta property="twitter:image" content="https://cdn01.dailycaller.com/wp-content/uploads/2021/08/GettyImages-1230009248-scaled-e1629908540921.jpg" />
	<meta property="fb:pages" content="351876468516124" />
	<link rel="apple-touch-icon" sizes="256x256" href="/files/CheckYourFact-Icon.png">

	<!--- GOOGLE TAG MANAGER --->
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12159302-14"></script>
	<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>

	<!-- Trending -->
	<script>
	if (Math.random() < 0.34) {
		var img = document.createElement('img');
		img.src = "ping";
	};
	</script>

<!-- TAG : Google Publisher Tag (DFP) start -->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	var dc_ad_home = false
;

	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!-- TAG: Prebid start -->
<script>
	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];
</script>

<script>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</script>

<!-- TAG : Google Publisher Tag (DFP) finish -->
<script>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</script>

<!-- TAG: Amazon UAM -->
<script type='text/javascript'>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

	// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
	apstag.init({
		pubID: '807459e9-1274-40b0-8c1c-1f4c8a36cb14',
		adServer: 'googletag',
		bidTimeout: 2e3,
		simplerGPT: true
	});

	var slots = [
		{
			slotID: 'checkyourfact_sticky',
			slotName: '/10519169/checkyourfact_sticky',
			sizes: [[970, 90], [900, 90], [728, 90], [320, 50]]
		}
	];
	slots = slots.concat([
		{
			slotID: 'checkyourfact_right1',
			slotName: '/10519169/checkyourfact_right1',
			sizes: [[300, 250], [300, 600], [300, 1050]]
		}
	]);
	slots = slots.concat([
		{
			slotID: 'checkyourfact_right2',
			slotName: '/10519169/checkyourfact_right2',
			sizes: [[300, 250], [300, 600]]
		}
	]);
	slots = slots.concat([
		{
			slotID: 'checkyourfact_top',
			slotName: '/10519169/checkyourfact_top',
			sizes: [[320, 50], [300, 250],[320,100]]
		}
	]);
if(!dc_ad_home) {
	slots = slots.concat([
		{
			slotID: '/10519169/dailycaller_inline1',
			slotName: '/10519169/checkyourfact_inline1',
			sizes: [[300, 250]]
		},
		{
			slotID: '/10519169/dailycaller_inline2',
			slotName: '/10519169/checkyourfact_inline2',
			sizes: [[300, 250], [640, 360]]
		},
		{
			slotID: '/10519169/dailycaller_inline3',
			slotName: '/10519169/checkyourfact_inline3',
			sizes: [[300, 250]]
		}
	]);
}

	var initialLoadStatus = {};

	function refreshApsBids(status = {}, slot = false) {
		var slotsToRefresh;
		if(slot) {
			slotsToRefresh = slots.find(function(val) {
				return val.slotName == slot;
			});
			slotsToRefresh = [slotsToRefresh];
			console.log('[Amazon] Found to refresh', slotsToRefresh);
		} else {
			slotsToRefresh = slots;
		}
		status.apsDone = false;
		// request the bids for the four googletag slots
		if(slotsToRefresh) {
			apstag.fetchBids({
				slots: slotsToRefresh
			}, function(bids) {
				// set apstag bids
				googletag.cmd.push(function() {
					console.log('[Amazon] Finished');
					apstag.setDisplayBids();
					/* Disabled for coordination with Prebid */
					/* googletag.pubads().refresh(); */
					status.apsDone = true;
				});
			});
		} else {
			console.log("[Amazon] Can't find slot to refresh: ", slot);
			status.apsDone = true;
		}
	}
	refreshApsBids(initialLoadStatus);
</script>

<!-- TAG: Prebid finish -->
<script>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</script>

</head>
<body>    
	<header class="prod">
		<section>
			<a class="logo" style="background-image:url(https://checkyourfact.com/assets/images/check-logo.png)" href="/"></a>	
			
			<div id="search-box">
				<form method="get" action="/search/">
				<input type="text" name="q" class="search">
				<button><i class="fa fa-lg fa-search"></i></button>
				</form>
			</div>	
			
			<div id="social-box">
				<a href="https://www.facebook.com/checkyourfact/" target="_blank">	
				<button><i class="fa fa-lg fa-facebook-square"></i></button>
				</a>
				<a href="https://twitter.com/check_your_fact" target="_blank">
				<button><i class="fa fa-lg fa-twitter"></i></button>
				</a>			
			</div>	
		
		</section>
	</header>
	
	<section id="spacer">
	</section>
	
	<div class="adcontainer">
		<div id="checkyourfact_top" class="ad"></div>
	</div>
	<section id="main">
	<detail>
		<photo title="CARDIFF, WALES - DECEMBER 08: A member of staff poses with a phial of Pfizer-BioNTech Covid-19 vaccine at a vaccination health centre on the first day of the largest immunisation programme in the UK's history on December 8, 2020 in Cardiff, United Kingdom. Wales joined the other UK nations in rolling out the covid-19 vaccine on Tuesday, a rare moment of coordination after months of disjointedness in the four nations' pandemic response. Wales introduced a 17-day &quot;firebreak&quot; lockdown in October and November to suppress the surge in covid-19 cases, but infections have continued to rise. (Photo by Justin Tallis - Pool / Getty Images)" id="m0" style="background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/08/GettyImages-1230009248-scaled-e1629908540921.jpg"></photo>	
		<article>
			<h1>FACT CHECK: Viral Post Claims The FDA Did Not Approve Pfizer&#8217;s COVID-19 Vaccine</h1>
			<time>4:55 PM 08/26/2021</time>
			<author data-slug="Elias+Atienza">Elias Atienza | Fact Check Reporter</author>
			<div id="article-share">
				<button class="social-share-btn clrfb stop" onclick="return social(this, 'fb', 'http://checkyourfact.com/2021/08/26/fact-check-viral-post-fda-not-approve-pfizer-covid-19-vaccine/', 'FACT CHECK: Viral Post Claims The FDA Did Not Approve Pfizer&amp;#8217;s COVID-19 Vaccine')"><span  class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"><span class="slabel"> share on facebook</span></i></span></button>
				<button class="social-share-btn clrtw stop" onclick="return social(this, 'tw', 'http://checkyourfact.com/2021/08/26/fact-check-viral-post-fda-not-approve-pfizer-covid-19-vaccine/', 'FACT CHECK: Viral Post Claims The FDA Did Not Approve Pfizer&#8217;s COVID-19 Vaccine')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"><span class="slabel"> tweet this</span></i></span></button>
				<button class="social-share-btn clrds stop" onclick="return social(this, 'ds', 'http://checkyourfact.com/2021/08/26/fact-check-viral-post-fda-not-approve-pfizer-covid-19-vaccine/', 'FACT CHECK: Viral Post Claims The FDA Did Not Approve Pfizer&amp;#8217;s COVID-19 Vaccine')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-comment fa-stack-1x fa-inverse"><span class="slabel"> show comments</span></i></span></button>
			</div>
			<text>
				<div id="ob-read-more-selector"><p>An image&nbsp;<a href="https://www.instagram.com/p/CS7xaKRJU3W/?utm_source=ig_embed&amp;ig_rid=190886f3-70b2-4749-a64d-f91249b98bf9" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.instagram.com/p/CS7xaKRJU3W/?utm_source%3Dig_embed%26ig_rid%3D190886f3-70b2-4749-a64d-f91249b98bf9&amp;source=gmail&amp;ust=1629993769094000&amp;usg=AFQjCNGg6GBsnrx_Qj2qgKBYl6mfML4pTQ">shared on Instagram</a> claims the Food and Drug Administration (FDA) extended the emergency use authorization (EUA) for Pfizer&rsquo;s COVID-19 vaccine rather than approved it.</p><div id="/10519169/dailycaller_inline1" class="ad"></div> <blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CS7xaKRJU3W/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13"> <div style="padding: 16px;"> <p>&nbsp;</p> <div style="display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div> </div> </div> <div style="padding: 19% 0;"></div> <div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div> <div style="padding-top: 8px;"> <div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div> </div> <div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div> </div> <div style="margin-left: 8px;"> <div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div> </div> <div style="margin-left: auto;"> <div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div> </div> </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div> </div> <p>&nbsp;</p> <p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CS7xaKRJU3W/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">A post shared by 3rdEyeOpener (@3rdeyereporting)</a></p> </div> </blockquote> <p><script async src="//www.instagram.com/embed.js"></script></p> <p><span style="color: #800000;"><strong>Verdict: False</strong></span></p> <p>The FDA approved Pfizer&rsquo;s COVID-19 vaccine for people aged 16 years and older. The EUA still remains in place for use of the vaccine for people between 12 years and 15 years old.</p> <p><span style="color: #800000;"><strong>Fact Check:</strong></span></p><div align="center" id="/10519169/dailycaller_inline2" class="ad"></div> <div id="outbrainPlaceholder"></div> <div class="readmore"></div> <p>An Aug. 24 Instagram post shows what appears to be a screen grabbed conversation in which one participant alleges the FDA did not approve the Pfizer COVID-19 vaccine but rather just extended its EUA. &ldquo;The media is lying,&rdquo; the post&rsquo;s caption reads. &ldquo;The vaccines were not approved.&rdquo; This, however, is not accurate.</p> <p>The vaccine was approved by the FDA. Several media outlets, such as the <a href="https://apnews.com/article/business-health-coronavirus-pandemic-coronavirus-vaccine-061cccd14adcb85e5eab91ebc8b3a234">Associated Press</a>, <a href="https://www.reuters.com/business/healthcare-pharmaceuticals/us-fda-grants-full-approval-pfizer-biontech-covid-19-vaccine-2021-08-23/">Reuters</a> and <a href="https://www.npr.org/sections/coronavirus-live-updates/2021/08/24/1030267314/pfizer-vaccine-covid-fda-approval-kids-faq-mandate">NPR</a> all reported that the vaccine had received full approval from the FDA for people aged 16 and older. The FDA posted the <a href="https://www.fda.gov/media/151710/download" target="_blank" rel="noopener noreferrer">approval letter</a> for Pfizer&rsquo;s vaccine on its website.</p> <p>&ldquo;Under this license, you are authorized to manufacture the product, COVID-19 Vaccine, mRNA, which is indicated for active immunization to prevent coronavirus disease 2019 (COVID-19) caused by severe acute respiratory syndrome coronavirus 2 (SARS-CoV-2) in individuals 16 years of age and older,&rdquo; reads part of the <a href="https://www.fda.gov/media/151710/download" target="_blank" rel="noopener noreferrer">approval letter</a>.</p> <p>In addition, a FDA spokesperson referred Check Your Fact to an Aug. 23 <a href="https://www.fda.gov/news-events/press-announcements/fda-approves-first-covid-19-vaccine">press release</a> about the approval of Pfizer&rsquo;s COVID-19 vaccine, which explained the vaccine will be marketed under the name Comirnaty.<strong>&nbsp;<a href="https://checkyourfact.com/2021/05/03/fact-check-fda-not-authorize-approve-covid-19-vaccine/" target="_blank" rel="noopener noreferrer">(RELATED: Will The FDA Not Authorize Or Approve Any COVID-19 Vaccine?)</a></strong></p><div id="piano-newsletter" class="piano-newsletter"> </div> <p>&ldquo;FDA-approved vaccines undergo the agency&rsquo;s standard process for reviewing the quality, safety and effectiveness of medical products,&rdquo; the <a href="https://www.fda.gov/news-events/press-announcements/fda-approves-first-covid-19-vaccine">press release</a> reads, in part. &ldquo;For all vaccines, the FDA evaluates data and information included in the manufacturer&rsquo;s submission of a biologics license application (BLA).&rdquo;</p> <p>Vaccines go through a multi-step approval process which includes conducting clinical trials, filling out a Biologics License Application and presenting findings to the&nbsp;<a class="tp-link-policy" href="http://www.fda.gov/AdvisoryCommittees/CommitteesMeetingMaterials/BloodVaccinesandOtherBiologics/VaccinesandRelatedBiologicalProductsAdvisoryCommittee/default.htm" data-domain-ext="gov">FDA&rsquo;s Vaccines and Related Biological Products Advisory Committee</a>, according to the&nbsp;<a href="https://www.cdc.gov/vaccines/basics/test-approve.html" target="_blank" rel="noopener noreferrer">Centers for Disease Control and Prevention</a>. Pfizer told the <a href="https://apnews.com/article/coronavirus-vaccine-pfizer-approval-1361ff61d06b815652a08a7cc0683a72/">Associated Press</a> that the process of getting the vaccine approved required a 360,000-page application along with inspections.</p> <p>The claim may stem from a misunderstanding of the Pfizer COVID-19 vaccine fact-sheet for <a href="https://www.fda.gov/media/144413/download" target="_blank" rel="noopener noreferrer">healthcare providers</a> posted on the FDA website. The fact-sheet refers to the vaccine as both unapproved and approved, since the vaccine is only approved for those 16 years and older. The EUA remains in place for those aged 12 to 15 and for a third dose for some immunocompromised people, according to the <a href="https://www.fda.gov/emergency-preparedness-and-response/coronavirus-disease-2019-covid-19/comirnaty-and-pfizer-biontech-covid-19-vaccine" target="_blank" rel="noopener noreferrer">FDA</a>.</p><div id="civsci-id-1268736641" data-civicscience-widget="76b45784-ecaf-5c54-51c9-ae0bde5fa15b"></div> <script> if(dc_showing_ads) { var scr = document.createElement('script'); scr.async= true; scr.src = "https://get.civicscience.com/jspoll/5/csw-polyfills.js"; document.getElementsByTagName("body")[0].appendChild(scr); } </script></div>	
				</div>
			</text>		
			
			<div id="article-share">
				<button class="social-share-btn clrfb sbottom" onclick="return social(this, 'fb', 'http://checkyourfact.com/2021/08/26/fact-check-viral-post-fda-not-approve-pfizer-covid-19-vaccine/', 'FACT CHECK: Viral Post Claims The FDA Did Not Approve Pfizer&amp;#8217;s COVID-19 Vaccine')"><span  class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"><span class="slabel"> share on facebook</span></i></span></button>
				<button class="social-share-btn clrtw sbottom" onclick="return social(this, 'tw', 'http://checkyourfact.com/2021/08/26/fact-check-viral-post-fda-not-approve-pfizer-covid-19-vaccine/', 'FACT CHECK: Viral Post Claims The FDA Did Not Approve Pfizer&#8217;s COVID-19 Vaccine')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"><span class="slabel"> tweet this</span></i></span></button>
				<button class="social-share-btn clrds sbottom" onclick="return social(this, 'ds', 'http://checkyourfact.com/2021/08/26/fact-check-viral-post-fda-not-approve-pfizer-covid-19-vaccine/', 'FACT CHECK: Viral Post Claims The FDA Did Not Approve Pfizer&amp;#8217;s COVID-19 Vaccine')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-comment fa-stack-1x fa-inverse"><span class="slabel"> show comments</span></i></span></button>
			</div>
			<author class="full">
				<photo style="background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/02/EAprofile-1.jpeg)"></photo>
				<h1>Elias Atienza</h1>
				<h5>Fact Check Reporter</h5>
				<div><em><a href="https://twitter.com/AtienzaElias" target="_blank" rel="noopener">Follow Elias on Twitter</a></em> <em>Have a fact check suggestion? Send ideas to <a href="elias@checkyourfact.com"><span class="__cf_email__" data-cfemail="c9aca5a0a8ba89aaa1acaaa2b0a6bcbbafa8aabde7aa">[email&#160;protected]</span>om</a>.</em></div>
			</author>
			<div id="disqus_thread"></div>	
			

		</article>
		<div class="OUTBRAIN" data-src="http://checkyourfact.com/2021/08/26/fact-check-viral-post-fda-not-approve-pfizer-covid-19-vaccine/" data-widget-id="AR_1"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

	</detail>
		<sidebar>	
			<div class="adcontainer">
				<div id="checkyourfact_right1" class="ad"></div>
			</div>
	
			<h2>Trending</h2>
			<a href="/2019/10/25/fact-check-thomas-jefferson-people-fear-government-tyranny-liberty/"><article><photo class="t0"></photo>FACT CHECK: Did Thomas Jefferson Say, 'When The People Fear The Government, There Is Tyranny'?</article></a><a href="/2020/10/29/fact-check-barack-obama-law-media-purposely-lie-american-people/"><article><photo class="t1"></photo>FACT CHECK: Did Barack Obama Sign A Law That Allows The Media To 'Purposely Lie To The American People'?</article></a><a href="/2020/10/30/fact-check-kamala-harris-intoxicated-cleveland-des-moines-iowa-thanksgiving/"><article><photo class="t2"></photo>FACT CHECK: No, This Image Does Not Show Kamala Harris 'Clearly Intoxicated'</article></a><a href="/2021/07/22/fact-check-emmanuel-macron-unvaccinated-people-stay-home/"><article><photo class="t3"></photo>FACT CHECK: Did Emmanuel Macron Say Unvaccinated People Need To Stay Home?</article></a>
		
			<!-- OUTBRAIN -->
			<div class="OUTBRAIN" data-src="http://checkyourfact.com/2021/08/26/fact-check-viral-post-fda-not-approve-pfizer-covid-19-vaccine/" data-widget-id="SB_3" data-ob-template="TheDailyCaller" ></div>
			<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
			<!-- END OUTBRAIN -->
	
			<div class="adcontainer">
				<div id="checkyourfact_right2" class="ad"></div>
			</div>
		</sidebar>
</section>

	
	<footer>
		<section>
			<a class="logo" href="/"></a><span class="social"></span>
			<ul class="nav">
				<li><a href="/about-us">About us</a></li>
				<li><a href="/privacy-policy">Privacy policy</a></li>
				<li><a href="/terms-of-service">Terms of service</a></li>
				<li><a href="/contact">Contact</a></li>
				<li class="navup"><span class="fa-stack fa-lg">				
					<i class="fa fa-chevron-up fa-stack-1x fa-inverse"></i>
				</span></li>
			</ul>
		</section> 
	</footer>
	
	<style>@font-face{font-family:Lora;font-style:normal;font-weight:700;src:local('Lora Bold'),local('Lora-Bold'),url(https://fonts.gstatic.com/s/lora/v10/P18Nsu9EiYldSvHIj_0e5w.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Raleway;font-style:normal;font-weight:500;src:local('Raleway Medium'),local('Raleway-Medium'),url(https://fonts.gstatic.com/s/raleway/v11/CcKI4k9un7TZVWzRVT-T8_k_vArhqVIZ0nv9q090hN8.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Raleway;font-style:normal;font-weight:300;src:local('Raleway Light'),local('Raleway-Light'),url(https://fonts.gstatic.com/s/raleway/v11/-_Ctzj9b56b8RgXW8FArifk_vArhqVIZ0nv9q090hN8.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Anton;font-style:normal;font-weight:400;src:local('Anton Regular'),local('Anton-Regular'),url(https://fonts.gstatic.com/s/anton/v8/o-91-t7-bPc7W26HmS2N4Q.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Roboto;font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v16/CWB0XYA8bzo0kSThX0UTuA.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}footer{display:block;width:100%;height:90px;z-index:2;top:0;border-top:18px #f5f5f5 solid;background-color:#eee}footer section{padding-top:12px}footer .logo{height:46px;width:200px}footer ul.nav a:hover{color:#fff}footer ul.nav a{margin-left:25px;font-size:16px;font-family:Georgia;color:#9d9d9d}.navup{margin-left:10px;cursor:pointer}.navup span{background-color:#222;margin-top:-10px}@media only screen and (max-width:900px){footer .logo{display:none}}@media only screen and (max-width:500px){footer{overflow:hidden;height:auto}footer ul li{width:100%;text-align:center;text-transform:uppercase}footer ul li.navup{margin-top:20px}}slideshow *{box-sizing:content-box}slideshow{display:block;color:#fff;background-color:#000;height:565px;padding:15px 0}slideshow section photo{width:100%;height:300px}slideshow h3{text-align:left;font-family:Raleway,arial}slideshow h4{margin-top:26px;white-space:nowrap;text-overflow:ellipsis;overflow:hidden;display:block}slideshow h3 span{padding:0 20px 0 0;background-color:#000}icons{display:block;width:80px;color:#8a8a8a;margin:10px auto;font-size:1.6em;cursor:pointer}.rightIcon{float:right}.leftIcon,.rightIcon{font-size:3em}</style>
	
	<style>
		
		
		
		.t0 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2018/04/Thomas_Jefferson_Statue_2-e1524502097777-620x263.jpg)}.t1 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/10/B-Obama-scaled-e1603834268760-620x266.jpg)}.t2 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/10/GettyImages-1090433158-scaled-e1603921351270-620x266.jpg)}.t3 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/02/GettyImages-1181846234-scaled-e1613154994535-620x266.jpg)}.t4 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/05/RTS1FX62-e1557260346311-620x265.jpg)}.t5 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/10/GettyImages-1164632891-1-scaled-e1603834108533-620x266.jpg)}.t6 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/04/Obama-Kenya-scaled-e1619820287828-620x266.jpg)}.t7 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/08/GettyImages-1334915343-e1629400033310-620x266.jpg)}.t8 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2018/11/US-Representative-for-South-Carolina-Trey-Gowdy-asks-a-question-during-a-congressional-House-Judiciary-Committee-hearing-on-Oversight-of-FBI-and-DOJ-Actions-Surrounding-the-2016-Election-in-Washington-DC-on-June-28-2018-e1542820444154-620x266.jpg)}.t9 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2017/08/RTSRZS0-e1502458561966-620x266.jpg)}.t10 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/03/GettyImages-864806546-e1556562491126-620x265.jpg)}.t11 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2018/10/Cesar-Sayoc-Registered-Democrat-Laura-Loomer-Fact-Check-e1540676162620-620x266.jpg)}.t12 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/04/GettyImages-1227710520-scaled-e1619824646613-620x266.jpg)}.t13 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/02/GettyImages-1231214710-scaled-e1619615507362-620x265.jpg)}.t14 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/06/The-Supreme-Court-scaled-e1623701291733-620x265.jpg)}.t15 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/08/GettyImages-1333633935-e1628717909968-620x266.jpg)}.t16 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/05/GettyImages-1232824347-scaled-e1621436800842-620x266.jpg)}.t17 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/10/GettyImages-1279819342-scaled-e1602526014428-620x266.jpg)}.t18 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/03/Gates-scaled-e1616537510808-620x266.jpg)}.t19 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/08/GettyImages-1228299255-scaled-e1629919682509-620x266.jpg)}	
		snippet {display: none}
	</style>
	
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"></link>
	
	
	<!-- TAG : DC Sticky -->
	<div class="adcontainer dc-sticky">
		<button title="Close window" data-close-sticky-trigger>
			<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="white" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="10"></circle><line x1="15" y1="9" x2="9" y2="15"></line><line x1="9" y1="9" x2="15" y2="15"></line></svg>
		</button>
		<div id="checkyourfact_sticky" class="ad"></div>
	</div>
	
	<script>
	googletag.cmd.push( function() {
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			console.log("DC AD: slotRenderEnded for " + event.slot.getAdUnitPath());
			if(event.isEmpty) {
				console.log("DC AD: Empty slot: " + event.slot.getAdUnitPath());
				if(event.slot.getAdUnitPath() == '/10519169/checkyourfact_sticky') {
					document.getElementsByClassName("dc-sticky").display = "none";
				}
				if(event.slot.getAdUnitPath() == '/10519169/checkyourfact_top'){
					document.getElementById("checkyourfact_top").style.display = "block";
				}
				return;
			}
			if(event.size.width > 0) {
				document.querySelectorAll('div.ad div').style.width = '';
			}
			if(event.size.height > 0) {
				document.querySelectorAll('div.ad div').style.height = '';
			}
			switch(event.slot.getAdUnitPath()) {
				case '/10519169/checkyourfact_sticky':
					console.log("DC Sticky: Opening!");
					var dcstickybutton = document.querySelector(".dc-sticky button");
					dcstickybutton.addEventListener('click', function(){
						document.querySelector(".dc-sticky").style.display = "none";
					});
					break;
			}		
		});
	});
	</script>
	
	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];
	
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();
	
	_qevents.push({
	qacct:"p-tGNjA3AVpv17n",
	uid:"chad" + "@" + "dailycaller.com"
	});
	</script>
	</script>
	
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-tGNjA3AVpv17n.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	
	
	<!--- HTML Snippet section --->
	<snippet id="socialmedia-articles">
		<span class="socialmedia-article">
		<span onclick="return social(this, 'fb')" class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span>
		<span onclick="return social(this, 'tw')" class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span>
		</span>
	</snippet>
	
	<snippet id="socialmedia-popular">	
		<div>
			<i onclick="return social(this, 'fb')" class="fa fa-facebook"></i>
			<i onclick="return social(this, 'tw')" class="fa fa-twitter"></i>
		</div>
	</snippet>
	<script>var params = {"year":"2021","month":"08","day":"26","article":"fact-check-viral-post-fda-not-approve-pfizer-covid-19-vaccine"};	var config = {"root":"https://checkyourfact.com","twitter":{"url":"https://twitter.com/check_your_fact","site":"check_your_fact","card":"summary_large_image"},"facebook":{"url":"https://www.facebook.com/checkyourfact/"},"discus":{"shortname":"checkyourfact"}};</script>
	<script>document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll('a[href="'+location.pathname+'"]').forEach(function(e){e.parentNode.classList.add("active")});var t="";document.addEventListener("scroll",function(){var e=window.pageYOffset;"hidden"!=document.getElementsByTagName("html")[0].overflow&&(0<e&&!t&&(t=!0,document.getElementsByTagName("header")[0].classList.add("fixed")),0==e&&t&&(t=!1,document.getElementsByTagName("header")[0].classList.remove("fixed")))}),document.querySelectorAll("article iframe").forEach(function(e){var t=this.src;if(t&&(t.match(/facebook.com/)||t.match(/instagram.com/)))this.parentNode.width="100%",this.width="100%";else{var i=parseInt(this.offsetWidth),a=parseInt(this.offsetHeight)/i*100+"%";i<=0&&(a="56.25%"),document.createElement("div").appendChild(this),this.parentNode.position="relative",this.parentNode.width="100%",this.parentNode.height="100%",this.paddingBottom=a,this.position="absolute",this.width="100%",this.height="100%",this.top="0px",this.left="0px"}})});</script><script>var baseUrl=document.querySelector("meta[property='og:url']").getAttribute("content").replace(/^.*\/\/[^\/]+/,""),slideIndex=0,slideOpacity=1;if(params.slide){var theslidecount=parseInt(document.querySelector("gallery img:last-child").getAttribute("data-index"));window.scrollTo(0,0);var lightbox=document.getElementsByClassName("lightbox")[0];lightbox.style.display="block",lightbox.setAttribute("opacity",slideOpacity);var slidemat=document.getElementsByClassName("slidemat")[0];slidemat.style.display="block";var slide=document.querySelector('gallery img[data-name="'+params.slide+'"]');showSlide(1==theslidecount?slide.dataset.index:0,!0)}function showSlide(e,t){e=parseInt(e);var l=parseInt(document.querySelector("gallery img:last-child").getAttribute("data-index"));e<0&&(e=l),l<e&&(e=0),slideIndex=e,document.getElementsByClassName("slidecounter")[0].innerText=slideIndex+1+"/"+(l+1);var s=document.querySelector('gallery [data-index="'+slideIndex+'"]'),a=s.dataset.embed,d=s.dataset.src,i=s.dataset.title,n=(e=s.dataset.index,s.dataset.name);if(n){history.replaceState({slide:e},i,baseUrl+n),document.querySelector(".slidemat").style.backgroundImage=""==a&&d?"url("+d+")":"none";var o=i.indexOf("::");document.getElementsByClassName("slide")[0]=a,document.getElementsByClassName("slidetext")[0].innerHTML=0<o?i.substring(0,o)+"<br/><small>"+i.substring(o+2)+"</small>":i,window.instgrm&&window.instgrm.Embeds.process(),!0===document.getElementsByClassName("lightbox")[0].style.hidden&&(document.getElementsByClassName("lightbox")[0].style.opacity=slideOpacity,document.getElementsByClassName("slidemat")[0].style.display="block")}}window.addEventListener("popstate",function(){event.state.slide&&showSlide(event.state.slide,!0)}),document.addEventListener("DOMContentLoaded",function(){document.querySelector(".slideright").onclick=function(e){showSlide(++slideIndex),e.stopPropagation(),ga?ga("send","pageview"):console.log("missing ga")},document.querySelector(".slideleft").onclick=function(e){showSlide(--slideIndex),e.stopPropagation(),ga&&ga("send","pageview")},document.querySelectorAll(".lightbox, .slidemat, header.prod").onclick=function(){var e=document.querySelector('gallery [data-index="'+slideIndex+'"]').getAttribute("data-link");e?window.location=e:params.slide?showSlide(++slideIndex):(document.getElementsByClassName("lightbox")[0].style.display="none",document.getElementsByClassName("slidemat")[0].style.display="none")},document.querySelectorAll("gallery img").onclick=function(e){showSlide(parseInt(this.getAttribute("data-index")))}});</script><script>document.addEventListener("DOMContentLoaded",function(){new Splide(".splide",{type:"loop",fixedWidth:"767px",breakpoints:{1030:{fixedWidth:"625px",drag:!0},700:{fixedWidth:"410px",drag:!0,perMove:1},400:{fixedWidth:"200px",drag:!0,perMove:1}},fixedHeight:"390px",drag:!1,gap:"1.5em",focus:"center",pagination:!1,keyboard:!1}).mount()});</script><script>function populateSnippet(e,t,o){for(var i=document.querySelectorAll(e).length,a=0;a<i;a++){var n=document.querySelector("snippet#"+t).children[0].cloneNode(!0);document.querySelectorAll(e)[a].appendChild(n)}}populateSnippet("section#main articles article:not(.ad)","socialmedia-articles"),populateSnippet("articles.social article","socialmedia-popular"),populateSnippet("div.articles.social article","socialmedia-popular"),populateSnippet("section div.articles.news article:not(.ad)","socialmedia-articles"),document.querySelector(".navup").addEventListener("click",function(){window.scrollTo(0,0)});var authortag=document.querySelector("author, .author");function social(e,t,o,i,a,n){a=a||config.twitter.site,o=encodeURI(o||e.closest("a").href);var r,l,s=function(e){for(var t=[],o=e.parentNode.firstChild;o;o=o.nextSibling)1===o.nodeType&&o!==e&&t.push(o);return t}(e.parentNode);if(console.log("[social.js social function]: oParentSibs is ",s),console.log("[social.js social function]: oParentSibs length is ",s.length),1!==s.length)i=encodeURI(i||s[1].textContent);else i=e.parentNode.parentNode.textContent;console.log("link is ",o);try{var c=new URL(o);console.log("parsedLink is ",c);var d=document.baseURI;console.log("baseuri is ",d);var p=new URL(d);console.log("docURI is ",p),c.path=p.pathname,console.log("parsedLink.path is ",c.path),c.host=p.host,console.log("parsedLink.host ",c.host),c.port=p.port,console.log("parsedLink.port is ",c.port),o=c.toString(),console.log("NOW link is ",o)}catch(e){console.log("error is ",e);var u=new URL(document.baseURI);console.log("fixedURL is at first ",u),u.path=o,console.log("fixedURL.path is ",u.path),u.port="",console.log("fixedURL.port is ",u.port),o=u,console.log("NOW for article pages, link is ",o)}switch(handleGoogleAnalytics(t,o),t){case"fb":var h="http://www.facebook.com/sharer.php?u="+o+"&display=popup";break;case"tw":h="https://twitter.com/intent/tweet?text="+i+"&url="+o+"&via="+a;break;case"ds":var w=document.querySelector("[data-disqus-placeholder]");w&&w.classList.add("show");var g=document.querySelector("#disqus_thread").getBoundingClientRect(),f={top:g.top+window.scrollY,left:g.left+window.scrollX}.top;return window.scrollTo(0,f-300),r=document,(l=r.createElement("script")).src="https://"+config.discus.shortname+".disqus.com/embed.js",l.setAttribute("data-timestamp",+new Date),(r.head||r.body).appendChild(l),!0;case"red":h="//www.reddit.com/submit?url="+o;break;case"li":h="http://www.linkedin.com/shareArticle?url="+o;break;case"pin":h="http://pinterest.com/pin/create/button/?url="+o+"&media="+n+"&description="+i;break;case"wa":h="whatsapp://send?text="+i+" "+o;break;default:return!0}window.open(h,"socialwindow","left=20,top=20,width=600,height=700,toolbar=0,resizable=1");return!1}function handleGoogleAnalytics(e,t){if(e&&t&&window.ga)return ga("send","social",e,"share",t)}function handlePrint(){var e=window.location.href;"/"!=e.slice(-1)&&(e+="/"),e+="print",window.location.href=e}authortag.addEventListener("click",function(){var e=authortag.getAttribute("data-slug");return!e||(window.location="/author/"+e,!1)}),function(){var e=document.querySelectorAll("[data-share-trigger]");if(e)for(var t=0;t<e.length;t++)e[t].addEventListener("click",function(){this.classList.toggle("is-active")})}();</script>
	
	
	<!--- 3rd Party Tags --->
	<!--- Tag: GA --->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga( 'create', 'UA-12159302-14', 'auto' );
	    ga( 'set', 'dimension1' ,'Elias Atienza');
		ga( 'send', 'pageview' );
	</script>
	
	<!-- Tag: Gallery -->
	
	
	<!-- Tag: Disqus -->
	<script>
	/**
	*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
	*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
	
	var disqus_config = function () {
		this.page.url = 'http://checkyourfact.com/2021/08/26/fact-check-viral-post-fda-not-approve-pfizer-covid-19-vaccine/';  // Replace PAGE_URL with your page's canonical URL variable
		this.page.identifier = 'http://checkyourfact.com/2021/08/26/fact-check-viral-post-fda-not-approve-pfizer-covid-19-vaccine/'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
	};
	</script>
	
	<!-- Tag: Quant -->
	<script type="text/javascript">
		var _qevents = _qevents || [];
		(function () {
			var elem = document.createElement( 'script' );
			elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
			elem.async = true;
			elem.type = "text/javascript";
			var scpt = document.getElementsByTagName( 'script' )[0];
			scpt.parentNode.insertBefore( elem, scpt );
		})();
		_qevents.push( {
			qacct: "p-8ckCzGybQyMFc"
		} );
	</script>
	<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-8ckCzGybQyMFc.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
	
	<!-- TAG: Parse.ly -->
	<div id="parsely-root" style="display: none">
		<span id="parsely-cfg" data-parsely-site="dailycaller.com"></span>
	</div>
	<script>
		(function(s, p, d) {
			var h=d.location.protocol, i=p+"-"+s,e=d.getElementById(i), r=d.getElementById(p+"-root"),u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net":"static."+p+".com";
			if (e) return;
			e = d.createElement(s); e.id = i; e.async = true;
			e.src = h+"//"+u+"/p.js"; r.appendChild(e);
		})("script", "parsely", document);
	</script>
	
	<style>
		.fadein {opacity: 1};
	</style>
	
	</html>
</body></html>