<html class="pages/article">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
	<style>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</style>

	<title>FACT CHECK: No, Buzz Aldrin Did Not Tweet The Apollo 11 Moon Landing Was Faked | Check Your Fact</title>

	<!-- JSON-LD -->
	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "http://checkyourfact.com/2021/12/14/fact-check-buzz-aldrin-tweet-apollo-moon-landing-faked/"
			},
			"headline": "FACT CHECK: No, Buzz Aldrin Did Not Tweet The Apollo 11 Moon Landing Was Faked",
			"image": [
					"https://cdn01.dailycaller.com/wp-content/uploads/2021/12/GettyImages-1151854256-scaled-e1639195862877.jpg"
			],
			"thumbnailUrl": "https://cdn01.dailycaller.com/wp-content/uploads/2021/12/GettyImages-1151854256-scaled-e1639195862877.jpg",
			"datePublished": "2021-12-14T15:05:41.000Z",
			"dateModified": "2021-12-14T15:05:41.000Z",
			"articleSection": "Politics",
			"author": {
				"@type": "Person",
				"name": "Trevor Schakohl"
			},
			"keywords": ["buzz-aldrin","facebook","twitter"],
			"description": "An image shared on Facebook purportedly shows a 2014 tweet by astronaut Buzz Aldrin confessing that NASA&amp;#039;s Apollo mission to the moon were &amp;quot;staged.&amp;quot;",
			"publisher": {
				"@type": "Organization",
				"name": "Check Your Fact",
				"logo": {
					"@type": "ImageObject",
					"url": "https://checkyourfact.com/files/check-logo-amp.png",
					"width": 436,
					"height": 60
				}
			}
		}
	</script>

	<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "ClaimReview",
			"datePublished": "2021-12-14T15:05:41.000Z",
			"url": "http://checkyourfact.com/2021/12/14/fact-check-buzz-aldrin-tweet-apollo-moon-landing-faked/",
			"claimReviewed": "the image shows a 2014 tweet by astronaut Buzz Aldrin confessing that NASA's Apollo mission to the moon were \"staged.\"",
			"itemReviewed": {
				"@type": "Claim",
				"author": {
					"@type": "Organization",
					"name": "Viral Image",
					"sameAs": "https://www.facebook.com/juggernic/posts/5208786862484289"
				},
				"datePublished": "2021-12-06",
				"appearance": "https://www.facebook.com/juggernic/posts/5208786862484289"
			},
			"author": {
				"@type": "Organization",
				"name": "Check Your Fact",
				"url": "https://checkyourfact.com"
			},
			"reviewRating": {
				"@type": "Rating",
				"ratingValue": "1",
				"bestRating": "3",
				"worstRating": "1",
				"alternateName":"False"
			}
		}
	</script>

	 <!-- articles -->
	<link rel="canonical" href="https://checkyourfact.com/2021/12/14/fact-check-buzz-aldrin-tweet-apollo-moon-landing-faked/">
		<link rel="amphtml" href="https://amp.checkyourfact.com/2021/12/14/fact-check-buzz-aldrin-tweet-apollo-moon-landing-faked"/>
	<meta property="og:url" content="https://checkyourfact.com/2021/12/14/fact-check-buzz-aldrin-tweet-apollo-moon-landing-faked/">
	<meta property="og:image" content="https://cdn01.dailycaller.com/wp-content/uploads/2021/12/GettyImages-1151854256-scaled-e1639195862877.jpg">
	<meta property="og:title" content="FACT CHECK: No, Buzz Aldrin Did Not Tweet The Apollo 11 Moon Landing Was Faked">
	<meta property="og:description" content="A representative for him has refuted the claim">
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:site" content="check_your_fact" />
	<meta property="twitter:title" content="FACT CHECK: No, Buzz Aldrin Did Not Tweet The Apollo 11 Moon Landing Was Faked" />
	<meta property="twitter:description" content="A representative for him has refuted the claim" />
	<meta property="twitter:image" content="https://cdn01.dailycaller.com/wp-content/uploads/2021/12/GettyImages-1151854256-scaled-e1639195862877.jpg" />
	<meta property="fb:pages" content="351876468516124" />
	<link rel="apple-touch-icon" sizes="256x256" href="/files/CheckYourFact-Icon.png">

	<!--- GOOGLE TAG MANAGER --->
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12159302-14"></script>
	<!-- <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){window.dataLayer.push(arguments);}
		gtag('js', new Date());
	  
		gtag('config', 'UA-12159302-14');
	</script>

	<!-- Trending -->
	<script>
	if (Math.random() < 0.34) {
		var img = document.createElement('img');
		img.src = "ping";
	};
	</script>

<!-- TAG : Google Publisher Tag (DFP) start -->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	var dc_ad_home = false
;

	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!-- TAG: Prebid start -->
<script>
	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];
</script>

<script>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</script>

<!-- TAG : Google Publisher Tag (DFP) finish -->
<script>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</script>

<!-- TAG: Amazon UAM -->
<script type='text/javascript'>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

	// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
	apstag.init({
		pubID: '807459e9-1274-40b0-8c1c-1f4c8a36cb14',
		adServer: 'googletag',
		bidTimeout: 2e3,
		simplerGPT: true
	});

	var slots = [
		{
			slotID: 'checkyourfact_sticky',
			slotName: '/10519169/checkyourfact_sticky',
			sizes: [[970, 90], [900, 90], [728, 90], [320, 50]]
		}
	];
	slots = slots.concat([
		{
			slotID: 'checkyourfact_right1',
			slotName: '/10519169/checkyourfact_right1',
			sizes: [[300, 250], [300, 600], [300, 1050]]
		}
	]);
	slots = slots.concat([
		{
			slotID: 'checkyourfact_right2',
			slotName: '/10519169/checkyourfact_right2',
			sizes: [[300, 250], [300, 600]]
		}
	]);
	slots = slots.concat([
		{
			slotID: 'checkyourfact_top',
			slotName: '/10519169/checkyourfact_top',
			sizes: [[320, 50], [300, 250],[320,100]]
		}
	]);
if(!dc_ad_home) {
	slots = slots.concat([
		{
			slotID: '/10519169/dailycaller_inline1',
			slotName: '/10519169/checkyourfact_inline1',
			sizes: [[300, 250]]
		},
		{
			slotID: '/10519169/dailycaller_inline2',
			slotName: '/10519169/checkyourfact_inline2',
			sizes: [[300, 250], [640, 360]]
		},
		{
			slotID: '/10519169/dailycaller_inline3',
			slotName: '/10519169/checkyourfact_inline3',
			sizes: [[300, 250]]
		}
	]);
}

	var initialLoadStatus = {};

	function refreshApsBids(status = {}, slot = false) {
		var slotsToRefresh;
		if(slot) {
			slotsToRefresh = slots.find(function(val) {
				return val.slotName == slot;
			});
			slotsToRefresh = [slotsToRefresh];
			console.log('[Amazon] Found to refresh', slotsToRefresh);
		} else {
			slotsToRefresh = slots;
		}
		status.apsDone = false;
		// request the bids for the four googletag slots
		if(slotsToRefresh) {
			apstag.fetchBids({
				slots: slotsToRefresh
			}, function(bids) {
				// set apstag bids
				googletag.cmd.push(function() {
					console.log('[Amazon] Finished');
					apstag.setDisplayBids();
					/* Disabled for coordination with Prebid */
					/* googletag.pubads().refresh(); */
					status.apsDone = true;
				});
			});
		} else {
			console.log("[Amazon] Can't find slot to refresh: ", slot);
			status.apsDone = true;
		}
	}
	refreshApsBids(initialLoadStatus);
</script>

<!-- TAG: Prebid finish -->
<script>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</script>

</head>
<body>    
	<header class="prod">
		<section>
			<a class="logo" style="background-image:url(https://checkyourfact.com/assets/images/check-logo.png)" href="/"></a>	
			
			<div id="search-box">
				<form method="get" action="/search/">
				<input type="text" name="q" class="search">
				<button><i class="fa fa-lg fa-search"></i></button>
				</form>
			</div>	
			
			<div id="social-box">
				<a href="https://www.facebook.com/checkyourfact/" target="_blank">	
				<button><i class="fa fa-lg fa-facebook-square"></i></button>
				</a>
				<a href="https://twitter.com/check_your_fact" target="_blank">
				<button><i class="fa fa-lg fa-twitter"></i></button>
				</a>			
			</div>	
		
		</section>
	</header>
	
	<section id="spacer">
	</section>
	
	<div class="adcontainer">
		<div id="checkyourfact_top" class="ad"></div>
	</div>
	<section id="main">
	<detail>
		<photo title="ZURICH, SWITZERLAND - JUNE 24: Buzz Aldrin attends Starmus V: A Giant Leap Official Opening, sponsored by Kaspersky at Samsung Hall on June 24, 2019 in Zurich, Switzerland. Harold Cunningham/Getty Images for Kaspersky" id="m0" style="background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/12/GettyImages-1151854256-scaled-e1639195862877.jpg"></photo>	
		<article>
			<h1>FACT CHECK: No, Buzz Aldrin Did Not Tweet The Apollo 11 Moon Landing Was Faked</h1>
			<time>10:05 AM 12/14/2021</time>
			<author data-slug="trevorschakohl">Trevor Schakohl | Fact Check Reporter</author>
			<div id="article-share">
				<button class="social-share-btn clrfb stop" onclick="return social(this, 'fb', 'http://checkyourfact.com/2021/12/14/fact-check-buzz-aldrin-tweet-apollo-moon-landing-faked/', 'FACT CHECK: No, Buzz Aldrin Did Not Tweet The Apollo 11 Moon Landing Was Faked')"><span  class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"><span class="slabel"> share on facebook</span></i></span></button>
				<button class="social-share-btn clrtw stop" onclick="return social(this, 'tw', 'http://checkyourfact.com/2021/12/14/fact-check-buzz-aldrin-tweet-apollo-moon-landing-faked/', 'FACT CHECK: No, Buzz Aldrin Did Not Tweet The Apollo 11 Moon Landing Was Faked')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"><span class="slabel"> tweet this</span></i></span></button>
				<button class="social-share-btn clrds stop" onclick="return social(this, 'ds', 'http://checkyourfact.com/2021/12/14/fact-check-buzz-aldrin-tweet-apollo-moon-landing-faked/', 'FACT CHECK: No, Buzz Aldrin Did Not Tweet The Apollo 11 Moon Landing Was Faked')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-comment fa-stack-1x fa-inverse"><span class="slabel"> show comments</span></i></span></button>
			</div>
			<text>
				<div id="ob-read-more-selector"><p>An image <a href="https://www.facebook.com/juggernic/posts/5208786862484289" target="_blank" rel="noopener noreferrer">shared on Facebook</a> purportedly shows a 2014 tweet by astronaut Buzz Aldrin confessing that NASA&rsquo;s Apollo 11 mission to the moon &ldquo;was staged.&rdquo;</p><script type="text/javascript"> if("object" == typeof window.freestar){ var obReadMoreDiv = document.getElementById('ob-read-more-selector'); var fsDiv = document.createElement('div'); fsDiv.setAttribute("data-freestar-ad", "__336x280"); fsDiv.setAttribute("align", "center"); fsDiv.id = "dailycaller_incontent_dynamic"; var fsScript = document.createElement('script'); fsScript.setAttribute("data-cfasync", "false"); fsScript.setAttribute("type", "text/javascript"); fsScript.innerHTML = "freestar.config.enabled_slots.push({ placementName: 'dailycaller_incontent_dynamic', slotId: 'dailycaller_incontent_dynamic' })"; fsDiv.appendChild(fsScript); obReadMoreDiv.appendChild(fsDiv); } </script><script type="text/javascript"> if("object" != typeof window.freestar){ var obReadMoreDiv = document.getElementById('ob-read-more-selector'); var obReadMoreDivChild = document.createElement('div'); obReadMoreDivChild.id = "/10519169/dailycaller_inline1"; obReadMoreDivChild.classList.add("ad"); obReadMoreDiv.appendChild(obReadMoreDivChild); } </script><p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fjuggernic%2Fposts%2F5208786862484289&amp;show_text=true&amp;width=500" height="531" width="500" frameborder="0" scrolling="no"></iframe></p> <p><strong><span style="color: #993300;">Verdict: False</span></strong></p> <p>There is no record of Aldrin tweeting the statement. A representative for Aldrin also refuted the rumor, which seems to stem from a satirical article.</p> <p><strong><span style="color: #993300;">Fact Check:</span></strong></p><script type="text/javavscript"> if("object" == typeof window.freestar){ var obReadMoreDiv = document.getElementById('ob-read-more-selector'); var fsDiv = document.createElement('div'); fsDiv.setAttribute("data-freestar-ad", "__336x280"); fsDiv.setAttribute("align", "center"); fsDiv.id = "dailycaller_incontent_3"; var fsScript = document.createElement('script'); fsScript.setAttribute("data-cfasync", "false"); fsScript.setAttribute("type", "text/javascript"); fsScript.innerHTML = "freestar.config.enabled_slots.push({ placementName: 'dailycaller_incontent_3', slotId: 'dailycaller_incontent_3' })"; fsDiv.appendChild(fsScript); obReadMoreDiv.appendChild(fsDiv); } </script><script type="text/javascript"> if("object" != typeof window.freestar){ var obReadMoreDiv = document.getElementById('ob-read-more-selector'); var obReadMoreDivChild = document.createElement('div'); obReadMoreDivChild.id = "/10519169/dailycaller_inline2"; obReadMoreDivChild.classList.add("ad"); obReadMoreDiv.appendChild(obReadMoreDivChild); } </script><div id="outbrainPlaceholder"></div> <div class="readmore"></div> <p>Aldrin and late astronaut Neil Armstrong landed on the moon as part of the Apollo 11 mission in July 1969, according to <a href="https://www.nasa.gov/mission_pages/apollo/apollo11.html" target="_blank" rel="noopener noreferrer">NASA</a>. Of the U.S.&rsquo;s 12 astronauts to walk on the moon, only Aldrin, Apollo 15&rsquo;s <a href="https://www.britannica.com/biography/David-Scott" target="_blank" rel="noopener noreferrer">David Scott</a>, Apollo 16&rsquo;s <a href="https://www.nmspacemuseum.org/inductee/charles-m-duke-jr/" target="_blank" rel="noopener noreferrer">Charles Duke</a> and Apollo 17&rsquo;s <a href="https://www.britannica.com/biography/Harrison-Schmitt" target="_blank" rel="noopener noreferrer">Harrison Schmitt</a> remain alive today, the agency <a href="https://solarsystem.nasa.gov/news/890/who-has-walked-on-the-moon/" target="_blank" rel="noopener noreferrer">states</a> on its website.</p> <p>In recent days, Facebook users <a href="https://www.facebook.com/juggernic/posts/5208786862484289" target="_blank" rel="noopener noreferrer">have been sharing</a> a supposed tweet dated to Nov. 6, 2014, at 12:07 that looks to have been retweeted 1,100 times. The tweet, purportedly sent by Aldrin, reads, &ldquo;It&rsquo;s time I confess; The Apollo 11 missions, which landed man for the first time on the moon, was staged, none of it was real.&rdquo; <strong><a href="https://checkyourfact.com/2021/03/04/fact-check-neil-armstrongs-space-boots-not-match-footprint-moon/" target="_blank" rel="noopener noreferrer">(RELATED: Do Neil Armstrong&rsquo;s Space Boots Not Match A Footprint He Left On The Moon?)</a></strong></p> <p>There is, however, no record of Aldrin tweeting the statement. An <a href="https://twitter.com/search?q=staged%20apollo%20(from%3ATheRealBuzz)&amp;src=typed_query" target="_blank" rel="noopener noreferrer">advanced search</a> of his verified Twitter account, @TheRealBuzz, did not yield any matching tweets. It also does not appear in <a href="https://web.archive.org/web/20141111023229/https://twitter.com/TheRealBuzz" target="_blank" rel="noopener noreferrer">archived</a> <a href="https://web.archive.org/web/20141111095457/https://twitter.com/TheRealBuzz" target="_blank" rel="noopener noreferrer">screen grabs</a> of his timeline from Nov. 11, 2014. On Nov. 6, 2014, Aldrin <a href="https://twitter.com/TheRealBuzz/status/530421159553417216" target="_blank" rel="noopener noreferrer">tweeted</a> about the &ldquo;<a href="https://store.steampowered.com/app/308270/Buzz_Aldrins_Space_Program_Manager/https://store.steampowered.com/app/308270/Buzz_Aldrins_Space_Program_Manager/" target="_blank" rel="noopener noreferrer">Buzz Aldrin&rsquo;s Space Program Manager</a>&rdquo; video game.</p> <p>Check Your Fact didn&rsquo;t find any <a href="https://www.cnn.com/search?q=buzz+aldrin+moon+landing+fake" target="_blank" rel="noopener noreferrer">national</a> <a href="https://www.foxnews.com/search-results/search?q=buzz%20aldrin%20moon%20landing" target="_blank" rel="noopener noreferrer">news</a> <a href="https://www.msnbc.com/search/?q=buzz+aldrin+moon+landing#gsc.tab=0&amp;gsc.q=buzz%20aldrin%20moon%20landing&amp;gsc.page=1https://www.msnbc.com/search/?q=buzz+aldrin+moon+landing#gsc.tab=0&amp;gsc.q=buzz%20aldrin%20moon%20landing&amp;gsc.page=1" target="_blank" rel="noopener noreferrer">outlets</a> reporting Aldrin had sent a tweet about the Apollo 11 moon landing being fake. If he had said such a thing on Twitter and received 1,100 retweets, it almost certainly would have attracted media attention. Aldrin has talked <a href="https://twitter.com/TheRealBuzz/status/1207750660596420614" target="_blank" rel="noopener noreferrer">on</a> <a href="https://www.popularmechanics.com/space/moon-mars/a28365132/buzz-aldrin-remembers-moon-walk/" target="_blank" rel="noopener noreferrer">multiple</a> <a href="https://www.youtube.com/watch?v=9HvG6ZlpLrI" target="_blank" rel="noopener noreferrer">occasions</a> about his moonwalk occurring.</p><div id="piano-newsletter" class="piano-newsletter"> </div> <p>&ldquo;Dr. Aldrin did not, would not, and never has made any such statement in this venue or any other,&rdquo; Bobby Charles, a media relations representative for his company <a href="https://buzzaldrin.com/new-connect/" target="_blank" rel="noopener noreferrer">Aldrin Ventures</a>, told Check Your Fact via email. &ldquo;Nor has any other astronaut who has served this nation, during the Mercury, Gemini, Apollo, Shuttle, or recent era.&rdquo;</p> <p>The story of Aldrin sending the fake tweet appeared in a <a href="https://www.huzlers.com/buzz-aldrin-admits-apollo-11-moon-landings-fake-simply-set-see-tweet/" target="_blank" rel="noopener noreferrer">satirical article</a> published by the website Huzlers, the International Business Times <a href="https://www.ibtimes.co.in/hoax-alert-report-stating-buzz-aldrin-admits-apollo-11-moon-landings-were-fake-false-613304" target="_blank" rel="noopener noreferrer">reported</a> in November 2014. Huzlers <a href="https://www.huzlers.com/about-us/" target="_blank" rel="noopener noreferrer">describes</a> itself as &ldquo;a satirical and fictional entertainment blog.&rdquo;</p> <p>The Apollo 11 moon landing has long been the subject of baseless conspiratorial claims that it was faked, according to <a href="https://abcnews.go.com/Technology/apollo-11-moon-landing-conspiracy-theories-endured-debunked/story?id=64339363https://abcnews.go.com/Technology/apollo-11-moon-landing-conspiracy-theories-endured-debunked/story?id=64339363" target="_blank" rel="noopener noreferrer">ABC News</a>.</p> </div>	
				</div>
			</text>		
			
			<div id="article-share">
				<button class="social-share-btn clrfb sbottom" onclick="return social(this, 'fb', 'http://checkyourfact.com/2021/12/14/fact-check-buzz-aldrin-tweet-apollo-moon-landing-faked/', 'FACT CHECK: No, Buzz Aldrin Did Not Tweet The Apollo 11 Moon Landing Was Faked')"><span  class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"><span class="slabel"> share on facebook</span></i></span></button>
				<button class="social-share-btn clrtw sbottom" onclick="return social(this, 'tw', 'http://checkyourfact.com/2021/12/14/fact-check-buzz-aldrin-tweet-apollo-moon-landing-faked/', 'FACT CHECK: No, Buzz Aldrin Did Not Tweet The Apollo 11 Moon Landing Was Faked')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"><span class="slabel"> tweet this</span></i></span></button>
				<button class="social-share-btn clrds sbottom" onclick="return social(this, 'ds', 'http://checkyourfact.com/2021/12/14/fact-check-buzz-aldrin-tweet-apollo-moon-landing-faked/', 'FACT CHECK: No, Buzz Aldrin Did Not Tweet The Apollo 11 Moon Landing Was Faked')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-comment fa-stack-1x fa-inverse"><span class="slabel"> show comments</span></i></span></button>
			</div>
			<author class="full">
				<photo style="background-image: url(https://dailycaller.com/wp-content/uploads/2021/12/264193207_5333598343333262_6385631097807315652_n-4.jpg)"></photo>
				<h1>Trevor Schakohl</h1>
				<h5>Fact Check Reporter</h5>
				<div><em><a href="https://twitter.com/tschakohl" target="_blank" rel="noopener">Follow Trevor on Twitter</a></em> <em>Have a fact check suggestion?  Send ideas to <a href="/cdn-cgi/l/email-protection#01757364776e7341626964626a786e7473676062752f626e6c"><span class="__cf_email__" data-cfemail="cfbbbdaab9a0bd8faca7aaaca4b6a0babda9aeacbbe1aca0a2">[email&#160;protected]</span></a>.</em></div>
			</author>
			<div id="disqus_thread"></div>	
			

		</article>
		<div class="OUTBRAIN" data-src="http://checkyourfact.com/2021/12/14/fact-check-buzz-aldrin-tweet-apollo-moon-landing-faked/" data-widget-id="AR_1"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

	</detail>
		<sidebar>	
			<div class="adcontainer">
				<div id="checkyourfact_right1" class="ad"></div>
			</div>
	
			<h2>Trending</h2>
			<a href="/2021/10/27/fact-check-dave-chappelle-statement-compassion/"><article><photo class="t0"></photo>FACT CHECK: Did Dave Chappelle Make This Statement About Compassion?</article></a><a href="/2021/12/10/fact-check-california-store-owner-price-items-951-prosecute-thieves/"><article><photo class="t1"></photo>FACT CHECK: Did A California Store Owner Price All Of His Items At $951 To Prosecute Thieves?</article></a><a href="/2021/09/22/fact-check-7news-australian-government-unvaccinated-covid-isolation-camps/"><article><photo class="t2"></photo>FACT CHECK: Did 7News Report That The Australian Government Is Putting All Citizens Who Remain Unvaccinated By The End Of The Year Into 'Isolation Camps'?</article></a><a href="/2021/10/26/fact-check-polypodium-hydriforme-parasite-covid-vaccines/"><article><photo class="t3"></photo>FACT CHECK: Viral Image Claims This Parasite Is In COVID-19 Vaccines</article></a>
		
			<!-- OUTBRAIN -->
			<div class="OUTBRAIN" data-src="http://checkyourfact.com/2021/12/14/fact-check-buzz-aldrin-tweet-apollo-moon-landing-faked/" data-widget-id="SB_3" data-ob-template="TheDailyCaller" ></div>
			<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
			<!-- END OUTBRAIN -->
	
			<div class="adcontainer">
				<div id="checkyourfact_right2" class="ad"></div>
			</div>
		</sidebar>
</section>

	
	<footer>
		<section>
			<a class="logo" href="/"></a><span class="social"></span>
			<ul class="nav">
				<li><a href="/about-us">About us</a></li>
				<li><a href="/privacy-policy">Privacy policy</a></li>
				<li><a href="/terms-of-service">Terms of service</a></li>
				<li><a href="/contact">Contact</a></li>
				<li class="navup"><span class="fa-stack fa-lg">				
					<i class="fa fa-chevron-up fa-stack-1x fa-inverse"></i>
				</span></li>
			</ul>
		</section> 
	</footer>
	
	<style>@font-face{font-family:Lora;font-style:normal;font-weight:700;src:local('Lora Bold'),local('Lora-Bold'),url(https://fonts.gstatic.com/s/lora/v10/P18Nsu9EiYldSvHIj_0e5w.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Raleway;font-style:normal;font-weight:500;src:local('Raleway Medium'),local('Raleway-Medium'),url(https://fonts.gstatic.com/s/raleway/v11/CcKI4k9un7TZVWzRVT-T8_k_vArhqVIZ0nv9q090hN8.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Raleway;font-style:normal;font-weight:300;src:local('Raleway Light'),local('Raleway-Light'),url(https://fonts.gstatic.com/s/raleway/v11/-_Ctzj9b56b8RgXW8FArifk_vArhqVIZ0nv9q090hN8.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Anton;font-style:normal;font-weight:400;src:local('Anton Regular'),local('Anton-Regular'),url(https://fonts.gstatic.com/s/anton/v8/o-91-t7-bPc7W26HmS2N4Q.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Roboto;font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v16/CWB0XYA8bzo0kSThX0UTuA.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}footer{display:block;width:100%;height:90px;z-index:2;top:0;border-top:18px #f5f5f5 solid;background-color:#eee}footer section{padding-top:12px}footer .logo{height:46px;width:200px}footer ul.nav a:hover{color:#fff}footer ul.nav a{margin-left:25px;font-size:16px;font-family:Georgia;color:#9d9d9d}.navup{margin-left:10px;cursor:pointer}.navup span{background-color:#222;margin-top:-10px}@media only screen and (max-width:900px){footer .logo{display:none}}@media only screen and (max-width:500px){footer{overflow:hidden;height:auto}footer ul li{width:100%;text-align:center;text-transform:uppercase}footer ul li.navup{margin-top:20px}}slideshow *{box-sizing:content-box}slideshow{display:block;color:#fff;background-color:#000;height:565px;padding:15px 0}slideshow section photo{width:100%;height:300px}slideshow h3{text-align:left;font-family:Raleway,arial}slideshow h4{margin-top:26px;white-space:nowrap;text-overflow:ellipsis;overflow:hidden;display:block}slideshow h3 span{padding:0 20px 0 0;background-color:#000}icons{display:block;width:80px;color:#8a8a8a;margin:10px auto;font-size:1.6em;cursor:pointer}.rightIcon{float:right}.leftIcon,.rightIcon{font-size:3em}</style>
	
	<style>
		
		
		
		.t0 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/10/GettyImages-1029987014-scaled-e1635049789241-620x267.jpg)}.t1 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/12/GettyImages-1236922090-scaled-e1639098113833-620x266.jpg)}.t2 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/09/GettyImages-1321835520-scaled-e1631901737372-620x266.jpg)}.t3 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/10/GettyImages-1292014490-scaled-e1634513258707-620x266.jpg)}.t4 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/07/GettyImages-630769444-e1594903770521-620x266.jpg)}.t5 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/12/GettyImages-1237084945-scaled-e1639004181283-620x266.jpg)}.t6 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/06/World-Economic-Forum-scaled-e1625065053739-620x266.jpg)}.t7 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/12/GettyImages-1236965251-scaled-e1638921304674-620x266.jpg)}.t8 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/12/GettyImages-1350074876-1-scaled-e1639416125262-620x266.jpg)}.t9 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/09/Britney-Spears-e1631564579537-620x265.jpg)}.t10 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/12/GettyImages-1230120814-1-scaled-e1639171413676-620x266.jpg)}.t11 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/08/Runners-scaled-e1628623702240-620x266.jpg)}.t12 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/10/Senate-Judiciary-scaled-e1603401477860-620x266.jpg)}.t13 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/12/GettyImages-1237087656-scaled-e1638996249781-620x266.jpg)}.t14 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/06/GettyImages-109705359-e1561569913616-620x266.jpg)}.t15 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/04/shutterstock_124101490-e1556127591557-620x265.jpg)}.t16 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/12/GettyImages-1228019164-scaled-e1639064685883-620x266.jpg)}.t17 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/12/GettyImages-1186649958-scaled-e1638918255632-620x266.jpg)}.t18 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/12/GettyImages-1236879799-scaled-e1638908634870-620x266.jpg)}.t19 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2018/06/Asylum-apply-port-of-entry-illegal-immigration-child-separation-fact-check-e1529439293238-620x266.jpg)}	
		snippet {display: none}
	</style>
	
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"></link>
	
	
	<!-- TAG : DC Sticky -->
	<div class="adcontainer dc-sticky">
		<button title="Close window" data-close-sticky-trigger>
			<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="white" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="10"></circle><line x1="15" y1="9" x2="9" y2="15"></line><line x1="9" y1="9" x2="15" y2="15"></line></svg>
		</button>
		<div id="checkyourfact_sticky" class="ad"></div>
	</div>
	
	<script>
	googletag.cmd.push( function() {
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			console.log("DC AD: slotRenderEnded for " + event.slot.getAdUnitPath());
			if(event.isEmpty) {
				console.log("DC AD: Empty slot: " + event.slot.getAdUnitPath());
				if(event.slot.getAdUnitPath() == '/10519169/checkyourfact_sticky') {
					document.getElementsByClassName("dc-sticky").display = "none";
				}
				if(event.slot.getAdUnitPath() == '/10519169/checkyourfact_top'){
					document.getElementById("checkyourfact_top").style.display = "block";
				}
				return;
			}
			if(event.size.width > 0) {
				document.querySelectorAll('div.ad div').style.width = '';
			}
			if(event.size.height > 0) {
				document.querySelectorAll('div.ad div').style.height = '';
			}
			switch(event.slot.getAdUnitPath()) {
				case '/10519169/checkyourfact_sticky':
					console.log("DC Sticky: Opening!");
					var dcstickybutton = document.querySelector(".dc-sticky button");
					dcstickybutton.addEventListener('click', function(){
						document.querySelector(".dc-sticky").style.display = "none";
					});
					break;
			}		
		});
	});
	</script>
	
	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];
	
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();
	
	_qevents.push({
	qacct:"p-tGNjA3AVpv17n",
	uid:"chad" + "@" + "dailycaller.com"
	});
	</script>
	</script>
	
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-tGNjA3AVpv17n.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	
	
	<!--- HTML Snippet section --->
	<snippet id="socialmedia-articles">
		<span class="socialmedia-article">
		<span onclick="return social(this, 'fb')" class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span>
		<span onclick="return social(this, 'tw')" class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span>
		</span>
	</snippet>
	
	<snippet id="socialmedia-popular">	
		<div>
			<i onclick="return social(this, 'fb')" class="fa fa-facebook"></i>
			<i onclick="return social(this, 'tw')" class="fa fa-twitter"></i>
		</div>
	</snippet>
	<script>var params = {"year":"2021","month":"12","day":"14","article":"fact-check-buzz-aldrin-tweet-apollo-moon-landing-faked"};	var config = {"root":"https://checkyourfact.com","twitter":{"url":"https://twitter.com/check_your_fact","site":"check_your_fact","card":"summary_large_image"},"facebook":{"url":"https://www.facebook.com/checkyourfact/"},"discus":{"shortname":"checkyourfact"}};</script>
	<script>document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll('a[href="'+location.pathname+'"]').forEach(function(e){e.parentNode.classList.add("active")});var t="";document.addEventListener("scroll",function(){var e=window.pageYOffset;"hidden"!=document.getElementsByTagName("html")[0].overflow&&(0<e&&!t&&(t=!0,document.getElementsByTagName("header")[0].classList.add("fixed")),0==e&&t&&(t=!1,document.getElementsByTagName("header")[0].classList.remove("fixed")))}),document.querySelectorAll("article iframe").forEach(function(e){var t=this.src;if(t&&(t.match(/facebook.com/)||t.match(/instagram.com/)))this.parentNode.width="100%",this.width="100%";else{var i=parseInt(this.offsetWidth),a=parseInt(this.offsetHeight)/i*100+"%";i<=0&&(a="56.25%"),document.createElement("div").appendChild(this),this.parentNode.position="relative",this.parentNode.width="100%",this.parentNode.height="100%",this.paddingBottom=a,this.position="absolute",this.width="100%",this.height="100%",this.top="0px",this.left="0px"}})});</script><script>var baseUrl=document.querySelector("meta[property='og:url']").getAttribute("content").replace(/^.*\/\/[^\/]+/,""),slideIndex=0,slideOpacity=1;if(params.slide){var theslidecount=parseInt(document.querySelector("gallery img:last-child").getAttribute("data-index"));window.scrollTo(0,0);var lightbox=document.getElementsByClassName("lightbox")[0];lightbox.style.display="block",lightbox.setAttribute("opacity",slideOpacity);var slidemat=document.getElementsByClassName("slidemat")[0];slidemat.style.display="block";var slide=document.querySelector('gallery img[data-name="'+params.slide+'"]');showSlide(1==theslidecount?slide.dataset.index:0,!0)}function showSlide(e,t){e=parseInt(e);var l=parseInt(document.querySelector("gallery img:last-child").getAttribute("data-index"));e<0&&(e=l),l<e&&(e=0),slideIndex=e,document.getElementsByClassName("slidecounter")[0].innerText=slideIndex+1+"/"+(l+1);var s=document.querySelector('gallery [data-index="'+slideIndex+'"]'),a=s.dataset.embed,d=s.dataset.src,i=s.dataset.title,n=(e=s.dataset.index,s.dataset.name);if(n){history.replaceState({slide:e},i,baseUrl+n),document.querySelector(".slidemat").style.backgroundImage=""==a&&d?"url("+d+")":"none";var o=i.indexOf("::");document.getElementsByClassName("slide")[0]=a,document.getElementsByClassName("slidetext")[0].innerHTML=0<o?i.substring(0,o)+"<br/><small>"+i.substring(o+2)+"</small>":i,window.instgrm&&window.instgrm.Embeds.process(),!0===document.getElementsByClassName("lightbox")[0].style.hidden&&(document.getElementsByClassName("lightbox")[0].style.opacity=slideOpacity,document.getElementsByClassName("slidemat")[0].style.display="block")}}window.addEventListener("popstate",function(){event.state.slide&&showSlide(event.state.slide,!0)}),document.addEventListener("DOMContentLoaded",function(){document.querySelector(".slideright").onclick=function(e){showSlide(++slideIndex),e.stopPropagation(),ga?ga("send","pageview"):console.log("missing ga")},document.querySelector(".slideleft").onclick=function(e){showSlide(--slideIndex),e.stopPropagation(),ga&&ga("send","pageview")},document.querySelectorAll(".lightbox, .slidemat, header.prod").onclick=function(){var e=document.querySelector('gallery [data-index="'+slideIndex+'"]').getAttribute("data-link");e?window.location=e:params.slide?showSlide(++slideIndex):(document.getElementsByClassName("lightbox")[0].style.display="none",document.getElementsByClassName("slidemat")[0].style.display="none")},document.querySelectorAll("gallery img").onclick=function(e){showSlide(parseInt(this.getAttribute("data-index")))}});</script><script>document.addEventListener("DOMContentLoaded",function(){new Splide(".splide",{type:"loop",fixedWidth:"767px",breakpoints:{1030:{fixedWidth:"625px",drag:!0},700:{fixedWidth:"410px",drag:!0,perMove:1},400:{fixedWidth:"200px",drag:!0,perMove:1}},fixedHeight:"390px",drag:!1,gap:"1.5em",focus:"center",pagination:!1,keyboard:!1}).mount()});</script><script>function populateSnippet(e,t,o){for(var i=document.querySelectorAll(e).length,a=0;a<i;a++){var n=document.querySelector("snippet#"+t).children[0].cloneNode(!0);document.querySelectorAll(e)[a].appendChild(n)}}populateSnippet("section#main articles article:not(.ad)","socialmedia-articles"),populateSnippet("articles.social article","socialmedia-popular"),populateSnippet("div.articles.social article","socialmedia-popular"),populateSnippet("section div.articles.news article:not(.ad)","socialmedia-articles"),document.querySelector(".navup").addEventListener("click",function(){window.scrollTo(0,0)});var authortag=document.querySelector("author, .author");function social(e,t,o,i,a,n){a=a||config.twitter.site,o=encodeURI(o||e.closest("a").href);var r,l,s=function(e){for(var t=[],o=e.parentNode.firstChild;o;o=o.nextSibling)1===o.nodeType&&o!==e&&t.push(o);return t}(e.parentNode);if(console.log("[social.js social function]: oParentSibs is ",s),console.log("[social.js social function]: oParentSibs length is ",s.length),1!==s.length)i=encodeURI(i||s[1].textContent);else i=e.parentNode.parentNode.textContent;console.log("link is ",o);try{var c=new URL(o);console.log("parsedLink is ",c);var d=document.baseURI;console.log("baseuri is ",d);var p=new URL(d);console.log("docURI is ",p),c.path=p.pathname,console.log("parsedLink.path is ",c.path),c.host=p.host,console.log("parsedLink.host ",c.host),c.port=p.port,console.log("parsedLink.port is ",c.port),o=c.toString(),console.log("NOW link is ",o)}catch(e){console.log("error is ",e);var u=new URL(document.baseURI);console.log("fixedURL is at first ",u),u.path=o,console.log("fixedURL.path is ",u.path),u.port="",console.log("fixedURL.port is ",u.port),o=u,console.log("NOW for article pages, link is ",o)}switch(handleGoogleAnalytics(t,o),t){case"fb":var h="http://www.facebook.com/sharer.php?u="+o+"&display=popup";break;case"tw":h="https://twitter.com/intent/tweet?text="+i+"&url="+o+"&via="+a;break;case"ds":var w=document.querySelector("[data-disqus-placeholder]");w&&w.classList.add("show");var g=document.querySelector("#disqus_thread").getBoundingClientRect(),f={top:g.top+window.scrollY,left:g.left+window.scrollX}.top;return window.scrollTo(0,f-300),r=document,(l=r.createElement("script")).src="https://"+config.discus.shortname+".disqus.com/embed.js",l.setAttribute("data-timestamp",+new Date),(r.head||r.body).appendChild(l),!0;case"red":h="//www.reddit.com/submit?url="+o;break;case"li":h="http://www.linkedin.com/shareArticle?url="+o;break;case"pin":h="http://pinterest.com/pin/create/button/?url="+o+"&media="+n+"&description="+i;break;case"wa":h="whatsapp://send?text="+i+" "+o;break;default:return!0}window.open(h,"socialwindow","left=20,top=20,width=600,height=700,toolbar=0,resizable=1");return!1}function handleGoogleAnalytics(e,t){if(e&&t&&window.ga)return ga("send","social",e,"share",t)}function handlePrint(){var e=window.location.href;"/"!=e.slice(-1)&&(e+="/"),e+="print",window.location.href=e}authortag.addEventListener("click",function(){var e=authortag.getAttribute("data-slug");return!e||(window.location="/author/"+e,!1)}),function(){var e=document.querySelectorAll("[data-share-trigger]");if(e)for(var t=0;t<e.length;t++)e[t].addEventListener("click",function(){this.classList.toggle("is-active")})}();</script>
	
	
	<!--- 3rd Party Tags --->
	<!--- Tag: GA --->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga( 'create', '', 'auto' );
	    ga( 'set', 'dimension1' ,'Trevor Schakohl');
		ga( 'send', 'pageview' );
	</script>
	
	<!-- Tag: Gallery -->
	
	
	<!-- Tag: Disqus -->
	<script>
	/**
	*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
	*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
	
	var disqus_config = function () {
		this.page.url = 'http://checkyourfact.com/2021/12/14/fact-check-buzz-aldrin-tweet-apollo-moon-landing-faked/';  // Replace PAGE_URL with your page's canonical URL variable
		this.page.identifier = 'http://checkyourfact.com/2021/12/14/fact-check-buzz-aldrin-tweet-apollo-moon-landing-faked/'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
	};
	</script>
	
	<!-- Tag: Quant -->
	<script type="text/javascript">
		var _qevents = _qevents || [];
		(function () {
			var elem = document.createElement( 'script' );
			elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
			elem.async = true;
			elem.type = "text/javascript";
			var scpt = document.getElementsByTagName( 'script' )[0];
			scpt.parentNode.insertBefore( elem, scpt );
		})();
		_qevents.push( {
			qacct: "p-8ckCzGybQyMFc"
		} );
	</script>
	<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-8ckCzGybQyMFc.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
	
	<!-- TAG: Parse.ly -->
	<div id="parsely-root" style="display: none">
		<span id="parsely-cfg" data-parsely-site="dailycaller.com"></span>
	</div>
	<script>
		(function(s, p, d) {
			var h=d.location.protocol, i=p+"-"+s,e=d.getElementById(i), r=d.getElementById(p+"-root"),u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net":"static."+p+".com";
			if (e) return;
			e = d.createElement(s); e.id = i; e.async = true;
			e.src = h+"//"+u+"/p.js"; r.appendChild(e);
		})("script", "parsely", document);
	</script>
	
	<style>
		.fadein {opacity: 1};
	</style>
	
	</html>
</body></html>