<html class="pages/article">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
	<style>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</style>

	<title>FACT CHECK: Did A Johns Hopkins Virologist Author This Statement About COVID-19 Vaccines? | Check Your Fact</title>

	<!-- JSON-LD -->
	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "http://checkyourfact.com/2022/02/07/fact-check-johns-hopkins-virologist-covid-statement/"
			},
			"headline": "FACT CHECK: Did A Johns Hopkins Virologist Author This Statement About COVID-19 Vaccines?",
			"image": [
					"https://cdn01.dailycaller.com/wp-content/uploads/2022/01/GettyImages-1234755305-scaled-e1643918159124.jpg"
			],
			"thumbnailUrl": "https://cdn01.dailycaller.com/wp-content/uploads/2022/01/GettyImages-1234755305-scaled-e1643918159124.jpg",
			"datePublished": "2022-02-08T03:01:19.000Z",
			"dateModified": "2022-02-08T03:01:19.000Z",
			"articleSection": "Politics",
			"author": {
				"@type": "Person",
				"name": "Elias Atienza"
			},
			"keywords": ["coronavirus-pandemic","covid-19-vaccines","johns-hopkins-university","masks"],
			"description": "An image shared on Facebook claims a Johns Hopkins virologist stated he&amp;#039;s &amp;quot;never seen a vaccine&amp;quot; that forced masks and social distancing after inoculation.",
			"publisher": {
				"@type": "Organization",
				"name": "Check Your Fact",
				"logo": {
					"@type": "ImageObject",
					"url": "https://checkyourfact.com/files/check-logo-amp.png",
					"width": 436,
					"height": 60
				}
			}
		}
	</script>

	<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "ClaimReview",
			"datePublished": "2022-02-08T03:01:19.000Z",
			"url": "http://checkyourfact.com/2022/02/07/fact-check-johns-hopkins-virologist-covid-statement/",
			"claimReviewed": "JH Medicine virologist statement about COVID-19 vaccines.",
			"itemReviewed": {
				"@type": "Claim",
				"author": {
					"@type": "Organization",
					"name": "Viral Image",
					"sameAs": "https://www.facebook.com/photo?fbid=459298449237138&set=a.117928423374144"
				},
				"datePublished": "2022-01-26",
				"appearance": "https://www.facebook.com/photo?fbid=459298449237138&set=a.117928423374144"
			},
			"author": {
				"@type": "Organization",
				"name": "Check Your Fact",
				"url": "https://checkyourfact.com"
			},
			"reviewRating": {
				"@type": "Rating",
				"ratingValue": "1",
				"bestRating": "3",
				"worstRating": "1",
				"alternateName":"False"
			}
		}
	</script>

	 <!-- articles -->
	<link rel="canonical" href="https://checkyourfact.com/2022/02/07/fact-check-johns-hopkins-virologist-covid-statement/">
		<link rel="amphtml" href="https://amp.checkyourfact.com/2022/02/07/fact-check-johns-hopkins-virologist-covid-statement"/>
	<meta property="og:url" content="https://checkyourfact.com/2022/02/07/fact-check-johns-hopkins-virologist-covid-statement/">
	<meta property="og:image" content="https://cdn01.dailycaller.com/wp-content/uploads/2022/01/GettyImages-1234755305-scaled-e1643918159124.jpg">
	<meta property="og:title" content="FACT CHECK: Did A Johns Hopkins Virologist Author This Statement About COVID-19 Vaccines?">
	<meta property="og:description" content="A Johns Hopkins Medicine spokesperson said the institution does not have any employees by that name">
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:site" content="check_your_fact" />
	<meta property="twitter:title" content="FACT CHECK: Did A Johns Hopkins Virologist Author This Statement About COVID-19 Vaccines?" />
	<meta property="twitter:description" content="A Johns Hopkins Medicine spokesperson said the institution does not have any employees by that name" />
	<meta property="twitter:image" content="https://cdn01.dailycaller.com/wp-content/uploads/2022/01/GettyImages-1234755305-scaled-e1643918159124.jpg" />
	<meta property="fb:pages" content="351876468516124" />
	<link rel="apple-touch-icon" sizes="256x256" href="/files/CheckYourFact-Icon.png">

	<!--- GOOGLE TAG MANAGER --->
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12159302-14"></script>
	<!-- <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){window.dataLayer.push(arguments);}
		gtag('js', new Date());
	  
		gtag('config', 'UA-12159302-14');
	</script>

	<!-- Trending -->
	<script>
	if (Math.random() < 0.34) {
		var img = document.createElement('img');
		img.src = "ping";
	};
	</script>

<!-- TAG : Google Publisher Tag (DFP) start -->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	var dc_ad_home = false
;

	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!-- TAG: Prebid start -->
<script>
	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];
</script>

<script>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</script>

<!-- TAG : Google Publisher Tag (DFP) finish -->
<script>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</script>

<!-- TAG: Amazon UAM -->
<script type='text/javascript'>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

	// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
	apstag.init({
		pubID: '807459e9-1274-40b0-8c1c-1f4c8a36cb14',
		adServer: 'googletag',
		bidTimeout: 2e3,
		simplerGPT: true
	});

	var slots = [
		{
			slotID: 'checkyourfact_sticky',
			slotName: '/10519169/checkyourfact_sticky',
			sizes: [[970, 90], [900, 90], [728, 90], [320, 50]]
		}
	];
	slots = slots.concat([
		{
			slotID: 'checkyourfact_right1',
			slotName: '/10519169/checkyourfact_right1',
			sizes: [[300, 250], [300, 600], [300, 1050]]
		}
	]);
	slots = slots.concat([
		{
			slotID: 'checkyourfact_right2',
			slotName: '/10519169/checkyourfact_right2',
			sizes: [[300, 250], [300, 600]]
		}
	]);
	slots = slots.concat([
		{
			slotID: 'checkyourfact_top',
			slotName: '/10519169/checkyourfact_top',
			sizes: [[320, 50], [300, 250],[320,100]]
		}
	]);
if(!dc_ad_home) {
	slots = slots.concat([
		{
			slotID: '/10519169/dailycaller_inline1',
			slotName: '/10519169/checkyourfact_inline1',
			sizes: [[300, 250]]
		},
		{
			slotID: '/10519169/dailycaller_inline2',
			slotName: '/10519169/checkyourfact_inline2',
			sizes: [[300, 250], [640, 360]]
		},
		{
			slotID: '/10519169/dailycaller_inline3',
			slotName: '/10519169/checkyourfact_inline3',
			sizes: [[300, 250]]
		}
	]);
}

	var initialLoadStatus = {};

	function refreshApsBids(status = {}, slot = false) {
		var slotsToRefresh;
		if(slot) {
			slotsToRefresh = slots.find(function(val) {
				return val.slotName == slot;
			});
			slotsToRefresh = [slotsToRefresh];
			console.log('[Amazon] Found to refresh', slotsToRefresh);
		} else {
			slotsToRefresh = slots;
		}
		status.apsDone = false;
		// request the bids for the four googletag slots
		if(slotsToRefresh) {
			apstag.fetchBids({
				slots: slotsToRefresh
			}, function(bids) {
				// set apstag bids
				googletag.cmd.push(function() {
					console.log('[Amazon] Finished');
					apstag.setDisplayBids();
					/* Disabled for coordination with Prebid */
					/* googletag.pubads().refresh(); */
					status.apsDone = true;
				});
			});
		} else {
			console.log("[Amazon] Can't find slot to refresh: ", slot);
			status.apsDone = true;
		}
	}
	refreshApsBids(initialLoadStatus);
</script>

<!-- TAG: Prebid finish -->
<script>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</script>

</head><body>    
	<header class="prod">
		<section>
			<a class="logo" style="background-image:url(https://checkyourfact.com/assets/images/check-logo.png)" href="/"></a>	
			
			<div id="search-box">
				<form method="get" action="/search/">
				<input type="text" name="q" class="search">
				<button><i class="fa fa-lg fa-search"></i></button>
				</form>
			</div>	
			
			<div id="social-box">
				<a href="https://www.facebook.com/checkyourfact/" target="_blank">	
				<button><i class="fa fa-lg fa-facebook-square"></i></button>
				</a>
				<a href="https://twitter.com/check_your_fact" target="_blank">
				<button><i class="fa fa-lg fa-twitter"></i></button>
				</a>			
			</div>	
		
		</section>
	</header>
	
	<section id="spacer">
	</section>
	
	<div class="adcontainer">
		<div id="checkyourfact_top" class="ad"></div>
	</div>	<section id="main">
	<detail>
		<photo title="A pregnant woman receives a dose of the Sinovac COVID-19 vaccine during a mass vaccination program on August 19, 2021 in Yogyakarta, Indonesia. (Photo by Ulet Ifansasti/Getty Images)" id="m0" style="background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2022/01/GettyImages-1234755305-scaled-e1643918159124.jpg"></photo>	
		<article>
			<h1>FACT CHECK: Did A Johns Hopkins Virologist Author This Statement About COVID-19 Vaccines?</h1>
			<time>10:01 PM 02/07/2022</time>
			<author data-slug="Elias+Atienza">Elias Atienza | Fact Check Reporter</author>
			<div id="article-share">
				<button class="social-share-btn clrfb stop" onclick="return social(this, 'fb', 'http://checkyourfact.com/2022/02/07/fact-check-johns-hopkins-virologist-covid-statement/', 'FACT CHECK: Did A Johns Hopkins Virologist Author This Statement About COVID-19 Vaccines?')"><span  class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"><span class="slabel"> share on facebook</span></i></span></button>
				<button class="social-share-btn clrtw stop" onclick="return social(this, 'tw', 'http://checkyourfact.com/2022/02/07/fact-check-johns-hopkins-virologist-covid-statement/', 'FACT CHECK: Did A Johns Hopkins Virologist Author This Statement About COVID-19 Vaccines?')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"><span class="slabel"> tweet this</span></i></span></button>
				<button class="social-share-btn clrds stop" onclick="return social(this, 'ds', 'http://checkyourfact.com/2022/02/07/fact-check-johns-hopkins-virologist-covid-statement/', 'FACT CHECK: Did A Johns Hopkins Virologist Author This Statement About COVID-19 Vaccines?')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-comment fa-stack-1x fa-inverse"><span class="slabel"> show comments</span></i></span></button>
			</div>			<text>
				<div id="ob-read-more-selector"><p>An image&nbsp;<a href="https://archive.is/9Ym40" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.facebook.com/photo?fbid%3D459298449237138%26set%3Da.117928423374144&amp;source=gmail&amp;ust=1643994007550000&amp;usg=AOvVaw0iev2RrCaClGmKmeOumY65">shared on Facebook</a> claims Johns Hopkins virologist Dr. James Kelly openly stated he had &ldquo;never seen a vaccine&rdquo; that &ldquo;forced&rdquo; mask-wearing and social distancing after inoculation.</p><script type="text/javascript"> if("object" == typeof window.freestar){ var obReadMoreDiv = document.getElementById('ob-read-more-selector'); var fsDiv = document.createElement('div'); fsDiv.setAttribute("data-freestar-ad", "__336x280"); fsDiv.setAttribute("align", "center"); fsDiv.id = "dailycaller_incontent_dynamic"; var fsScript = document.createElement('script'); fsScript.setAttribute("data-cfasync", "false"); fsScript.setAttribute("type", "text/javascript"); fsScript.innerHTML = "freestar.config.enabled_slots.push({ placementName: 'dailycaller_incontent_dynamic', slotId: 'dailycaller_incontent_dynamic' })"; fsDiv.appendChild(fsScript); obReadMoreDiv.appendChild(fsDiv); } </script><script type="text/javascript"> if("object" != typeof window.freestar){ var obReadMoreDiv = document.getElementById('ob-read-more-selector'); var obReadMoreDivChild = document.createElement('div'); obReadMoreDivChild.id = "/10519169/dailycaller_inline1"; obReadMoreDivChild.classList.add("ad"); obReadMoreDiv.appendChild(obReadMoreDivChild); } </script><p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fthia.lessour%2Fposts%2F459299815903668&amp;show_text=true&amp;width=500" height="597" width="500" frameborder="0" scrolling="no"></iframe></p> <p><span style="color: #800000;"><strong>Verdict: False</strong></span></p> <p>A Johns Hopkins Medicine spokesperson said the institution does not have any employees by that name. There is no evidence any virologist at the institution made such a remark.</p> <p><span style="color: #800000;"><strong>Fact Check:</strong></span></p><script type="text/javavscript"> if("object" == typeof window.freestar){ var obReadMoreDiv = document.getElementById('ob-read-more-selector'); var fsDiv = document.createElement('div'); fsDiv.setAttribute("data-freestar-ad", "__336x280"); fsDiv.setAttribute("align", "center"); fsDiv.id = "dailycaller_incontent_3"; var fsScript = document.createElement('script'); fsScript.setAttribute("data-cfasync", "false"); fsScript.setAttribute("type", "text/javascript"); fsScript.innerHTML = "freestar.config.enabled_slots.push({ placementName: 'dailycaller_incontent_3', slotId: 'dailycaller_incontent_3' })"; fsDiv.appendChild(fsScript); obReadMoreDiv.appendChild(fsDiv); } </script><script type="text/javascript"> if("object" != typeof window.freestar){ var obReadMoreDiv = document.getElementById('ob-read-more-selector'); var obReadMoreDivChild = document.createElement('div'); obReadMoreDivChild.id = "/10519169/dailycaller_inline2"; obReadMoreDivChild.classList.add("ad"); obReadMoreDiv.appendChild(obReadMoreDivChild); } </script><div id="outbrainPlaceholder"></div> <div class="readmore"></div> <p>Social media users have been <a href="https://archive.is/9Ym40" target="_blank" rel="noopener noreferrer">sharing</a> an alleged quote from Kelly, dated Jan. 12, in regards to COVID-19 vaccines. The virologist purportedly makes several disparaging remarks about the impacts of the vaccine against COVID-19 in a social and virologic sense.</p> <p>&ldquo;I had never seen a vaccine that forced me to wear a mask and maintain my social distance, even when you are fully vaccinated,&rdquo; Kelly allegedly said in part. &ldquo;I had never heard of a vaccine that spreads the virus even after vaccination.&rdquo;</p> <p>Kelly then purportedly goes on to strongly disapprove of &ldquo;rewards, discounts [and] incentives&rdquo; being offered by several companies to encourage customers to get the vaccine. The virologist then supposedly attacks the social impacts of the COVID-19 vaccine, adding that &ldquo;it will likely come to &lsquo;It&rsquo;s time for us to admit that we&rsquo;ve been completely deceived'&rdquo; by the vaccine.</p> <p>There is no evidence a virologist from Johns Hopkins Medicine made these remarks. Check Your Fact did not find <a href="https://www.google.com/search?q=james+kelly+john+hopkins+it%27s+time+for+us+to+admit+that+we%27ve+been+completely+deceived&amp;oq=james+kelly+john+hopkins+it%27s+time+for+us+to+admit+that+we%27ve+been+completely+deceived&amp;aqs=chrome..69i57.2574j0j4&amp;sourceid=chrome&amp;ie=UTF-8" target="_blank" rel="noopener noreferrer">any news reports</a> suggesting a virologist named James Kelly or anyone at Johns Hopkins made this statement. There is no mention of the alleged quote, or of any employee named James Kelly, on <a href="https://www.hopkinsmedicine.org/profiles/search?query=james+kelly" target="_blank" rel="noopener noreferrer">Johns Hopkins Medicine</a> or the <a href="https://www.jhu.edu/search/?c=site_search&amp;q=james+kelly#gsc.tab=0&amp;gsc.q=%22james%20kelly%22" target="_blank" rel="noopener noreferrer">Johns Hopkins University</a> websites.</p><div id="piano-newsletter" class="piano-newsletter"> </div> <p>&ldquo;We do not have any active physician employees by the name of James Kelly,&rdquo; Lisa Burgunder, a spokesperson for Johns Hopkins Medicine, told Check Your Fact in an email. <strong><a href="https://checkyourfact.com/2021/12/17/fact-check-pfizer-weekly-covid-vaccinations-prevent-lockdowns/" target="_blank" rel="noopener noreferrer">(RELATED: Did Pfizer Scientists Warn Weekly COVID-19 Vaccinations May Be Needed To Prevent Lockdowns?)</a></strong></p> <p>There was a Dr. James Kelly who was &ldquo;named associate professor of otolaryngology-head and neck surgery at Johns Hopkins Medical School&rdquo; in 1985, according to <a href="https://www.baltimoresun.com/obituaries/bs-md-ob-james-kelly-20180212-story.html" target="_blank" rel="noopener noreferrer">The Baltimore Sun</a>. Kelly died in February 2018 from complications of cancer, two years before the World Health Organization declared the COVID-19 pandemic, the outlet reported.</p> </div>	
				</div>
			</text>		
			
			<div id="article-share">
				<button class="social-share-btn clrfb sbottom" onclick="return social(this, 'fb', 'http://checkyourfact.com/2022/02/07/fact-check-johns-hopkins-virologist-covid-statement/', 'FACT CHECK: Did A Johns Hopkins Virologist Author This Statement About COVID-19 Vaccines?')"><span  class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"><span class="slabel"> share on facebook</span></i></span></button>
				<button class="social-share-btn clrtw sbottom" onclick="return social(this, 'tw', 'http://checkyourfact.com/2022/02/07/fact-check-johns-hopkins-virologist-covid-statement/', 'FACT CHECK: Did A Johns Hopkins Virologist Author This Statement About COVID-19 Vaccines?')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"><span class="slabel"> tweet this</span></i></span></button>
				<button class="social-share-btn clrds sbottom" onclick="return social(this, 'ds', 'http://checkyourfact.com/2022/02/07/fact-check-johns-hopkins-virologist-covid-statement/', 'FACT CHECK: Did A Johns Hopkins Virologist Author This Statement About COVID-19 Vaccines?')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-comment fa-stack-1x fa-inverse"><span class="slabel"> show comments</span></i></span></button>
			</div>			<author class="full">
				<photo style="background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/02/EAprofile-1.jpeg)"></photo>
				<h1>Elias Atienza</h1>
				<h5>Fact Check Reporter</h5>
				<div><em><a href="https://twitter.com/AtienzaElias" target="_blank" rel="noopener">Follow Elias on Twitter</a></em> <em>Have a fact check suggestion? Send ideas to <a href="elias@checkyourfact.com"><span class="__cf_email__" data-cfemail="c1a4ada8a0b281a2a9a4a2aab8aeb4b3a7a0a2b5efa2aeac">[email&#160;protected]</span></a>.</em></div>
			</author>
			<div id="disqus_thread"></div>	
			

		</article>
		<div class="OUTBRAIN" data-src="http://checkyourfact.com/2022/02/07/fact-check-johns-hopkins-virologist-covid-statement/" data-widget-id="AR_1"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

	</detail>
	<sidebar>	
			<div class="adcontainer">
				<div id="checkyourfact_right1" class="ad"></div>
			</div>
	
			<h2>Trending</h2>
			<a href="/2022/02/07/fact-check-kfc-black-history-month-tweet/"><article><photo class="t0"></photo>FACT CHECK: Did KFC Send This Tweet About Black History Month?</article></a><a href="/2019/06/14/fact-check-trump-iq-score-73/"><article><photo class="t1"></photo>FACT CHECK: Was Trump's IQ 'Discovered' To Be 73?</article></a><a href="/2020/05/20/fact-check-los-angeles-county-barbara-ferrer-looking-sickly/"><article><photo class="t2"></photo>FACT CHECK: Viral Image Claims To Show Los Angeles County Public Health Director Looking Sickly</article></a><a href="/2020/08/22/fact-check-abraham-lincoln-help-poor-destroy-rich-boetcker/"><article><photo class="t3"></photo>FACT CHECK: Viral Image Claims Abraham Lincoln Said, 'You Cannot Help The Poor By Destroying The Rich'</article></a>
		
			<!-- OUTBRAIN -->
			<div class="OUTBRAIN" data-src="http://checkyourfact.com/2022/02/07/fact-check-johns-hopkins-virologist-covid-statement/" data-widget-id="SB_3" data-ob-template="TheDailyCaller" ></div>
			<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
			<!-- END OUTBRAIN -->
	
			<div class="adcontainer">
				<div id="checkyourfact_right2" class="ad"></div>
			</div>
		</sidebar></section>
	<footer>
		<section>
			<a class="logo" href="/"></a><span class="social"></span>
			<ul class="nav">
				<li><a href="/about-us">About us</a></li>
				<li><a href="/privacy-policy">Privacy policy</a></li>
				<li><a href="/terms-of-service">Terms of service</a></li>
				<li><a href="/contact">Contact</a></li>
				<li class="navup"><span class="fa-stack fa-lg">				
					<i class="fa fa-chevron-up fa-stack-1x fa-inverse"></i>
				</span></li>
			</ul>
		</section> 
	</footer>
	
	<style>@font-face{font-family:Lora;font-style:normal;font-weight:700;src:local('Lora Bold'),local('Lora-Bold'),url(https://fonts.gstatic.com/s/lora/v10/P18Nsu9EiYldSvHIj_0e5w.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Raleway;font-style:normal;font-weight:500;src:local('Raleway Medium'),local('Raleway-Medium'),url(https://fonts.gstatic.com/s/raleway/v11/CcKI4k9un7TZVWzRVT-T8_k_vArhqVIZ0nv9q090hN8.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Raleway;font-style:normal;font-weight:300;src:local('Raleway Light'),local('Raleway-Light'),url(https://fonts.gstatic.com/s/raleway/v11/-_Ctzj9b56b8RgXW8FArifk_vArhqVIZ0nv9q090hN8.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Anton;font-style:normal;font-weight:400;src:local('Anton Regular'),local('Anton-Regular'),url(https://fonts.gstatic.com/s/anton/v8/o-91-t7-bPc7W26HmS2N4Q.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Roboto;font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v16/CWB0XYA8bzo0kSThX0UTuA.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}footer{display:block;width:100%;height:90px;z-index:2;top:0;border-top:18px #f5f5f5 solid;background-color:#eee}footer section{padding-top:12px}footer .logo{height:46px;width:200px}footer ul.nav a:hover{color:#fff}footer ul.nav a{margin-left:25px;font-size:16px;font-family:Georgia;color:#9d9d9d}.navup{margin-left:10px;cursor:pointer}.navup span{background-color:#222;margin-top:-10px}@media only screen and (max-width:900px){footer .logo{display:none}}@media only screen and (max-width:500px){footer{overflow:hidden;height:auto}footer ul li{width:100%;text-align:center;text-transform:uppercase}footer ul li.navup{margin-top:20px}}slideshow *{box-sizing:content-box}slideshow{display:block;color:#fff;background-color:#000;height:565px;padding:15px 0}slideshow section photo{width:100%;height:300px}slideshow h3{text-align:left;font-family:Raleway,arial}slideshow h4{margin-top:26px;white-space:nowrap;text-overflow:ellipsis;overflow:hidden;display:block}slideshow h3 span{padding:0 20px 0 0;background-color:#000}icons{display:block;width:80px;color:#8a8a8a;margin:10px auto;font-size:1.6em;cursor:pointer}.rightIcon{float:right}.leftIcon,.rightIcon{font-size:3em}</style>
	
	<style>
		
		
		
		.t0 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2022/02/GettyImages-609504558-scaled-e1643926281434-620x266.jpg)}.t1 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/05/RTX6R7MX-e1557344953880-620x265.jpg)}.t2 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/05/GettyImages-1205521585-e1589989642630-620x266.jpg)}.t3 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/08/shutterstock_337796549-scaled-e1598125094350-620x266.jpg)}.t4 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/06/Declaration-of-Independence-e1560892503772-620x266.jpg)}.t5 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/02/GettyImages-1301485892-scaled-e1613428952671-620x266.jpg)}.t6 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/02/Fentanyl-Markey-e1549250637446-620x266.jpg)}.t7 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/12/GettyImages-1215148595-scaled-e1639080663699-620x266.jpg)}.t8 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/01/Police-line-scaled-e1609800229424-620x266.jpg)}.t9 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2022/01/GettyImages-1363679329-scaled-e1642104804948-620x266.jpg)}.t10 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2022/02/GettyImages-880238366-scaled-e1643999979546-620x266.jpg)}.t11 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/07/GettyImages-1233838755-scaled-e1625755224335-620x266.jpg)}.t12 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2022/01/GettyImages-97744894-scaled-e1643307985828-620x266.jpg)}.t13 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/11/Jen-Psaki-2-e1637287152640-620x265.jpg)}.t14 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/07/shutterstock_669670867-e1593730124589-620x266.jpg)}.t15 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2018/03/Wind_Farm_Turbines-e1520820245631-620x266.jpg)}.t16 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/04/Rick-Perry-e1554302443700-620x266.jpg)}.t17 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/03/GettyImages-1149420132-scaled-e1615423775239-620x266.jpg)}.t18 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/12/A423EB19-C77F-4118-B048-554E9B66736E-e1575909012413-620x266.jpeg)}.t19 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/11/GettyImages-1236648703-scaled-e1637598612289-620x266.jpg)}	
		snippet {display: none}
	</style>
	
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"></link>
	
	
	<!-- TAG : DC Sticky -->
	<div class="adcontainer dc-sticky">
		<button title="Close window" data-close-sticky-trigger>
			<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="white" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="10"></circle><line x1="15" y1="9" x2="9" y2="15"></line><line x1="9" y1="9" x2="15" y2="15"></line></svg>
		</button>
		<div id="checkyourfact_sticky" class="ad"></div>
	</div>
	
	<script>
	googletag.cmd.push( function() {
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			console.log("DC AD: slotRenderEnded for " + event.slot.getAdUnitPath());
			if(event.isEmpty) {
				console.log("DC AD: Empty slot: " + event.slot.getAdUnitPath());
				if(event.slot.getAdUnitPath() == '/10519169/checkyourfact_sticky') {
					document.getElementsByClassName("dc-sticky").display = "none";
				}
				if(event.slot.getAdUnitPath() == '/10519169/checkyourfact_top'){
					document.getElementById("checkyourfact_top").style.display = "block";
				}
				return;
			}
			if(event.size.width > 0) {
				document.querySelectorAll('div.ad div').style.width = '';
			}
			if(event.size.height > 0) {
				document.querySelectorAll('div.ad div').style.height = '';
			}
			switch(event.slot.getAdUnitPath()) {
				case '/10519169/checkyourfact_sticky':
					console.log("DC Sticky: Opening!");
					var dcstickybutton = document.querySelector(".dc-sticky button");
					dcstickybutton.addEventListener('click', function(){
						document.querySelector(".dc-sticky").style.display = "none";
					});
					break;
			}		
		});
	});
	</script>
	
	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];
	
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();
	
	_qevents.push({
	qacct:"p-tGNjA3AVpv17n",
	uid:"chad" + "@" + "dailycaller.com"
	});
	</script>
	</script>
	
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-tGNjA3AVpv17n.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	
	
	<!--- HTML Snippet section --->
	<snippet id="socialmedia-articles">
		<span class="socialmedia-article">
		<span onclick="return social(this, 'fb')" class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span>
		<span onclick="return social(this, 'tw')" class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span>
		</span>
	</snippet>
	
	<snippet id="socialmedia-popular">	
		<div>
			<i onclick="return social(this, 'fb')" class="fa fa-facebook"></i>
			<i onclick="return social(this, 'tw')" class="fa fa-twitter"></i>
		</div>
	</snippet>
	<script>var params = {"year":"2022","month":"02","day":"07","article":"fact-check-johns-hopkins-virologist-covid-statement"};	var config = {"root":"https://checkyourfact.com","twitter":{"url":"https://twitter.com/check_your_fact","site":"check_your_fact","card":"summary_large_image"},"facebook":{"url":"https://www.facebook.com/checkyourfact/"},"discus":{"shortname":"checkyourfact"}};</script>
	<script>document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll('a[href="'+location.pathname+'"]').forEach(function(t){t.parentNode.classList.add("active")});var e="";document.addEventListener("scroll",function(){var t=window.pageYOffset;"hidden"!=document.getElementsByTagName("html")[0].overflow&&(0<t&&!e&&(e=!0,document.getElementsByTagName("header")[0].classList.add("fixed")),0==t&&e&&(e=!1,document.getElementsByTagName("header")[0].classList.remove("fixed")))}),document.querySelectorAll("article iframe").forEach(function(t){var e,i=this.src;i&&(i.match(/facebook.com/)||i.match(/instagram.com/))?(this.parentNode.width="100%",this.width="100%"):(e=parseInt(this.offsetWidth),i=parseInt(this.offsetHeight)/e*100+"%",e<=0&&(i="56.25%"),document.createElement("div").appendChild(this),this.parentNode.position="relative",this.parentNode.width="100%",this.parentNode.height="100%",this.paddingBottom=i,this.position="absolute",this.width="100%",this.height="100%",this.top="0px",this.left="0px")})});</script><script>var theslidecount,lightbox,slidemat,slide,baseUrl=document.querySelector("meta[property='og:url']").getAttribute("content").replace(/^.*\/\/[^\/]+/,""),slideIndex=0,slideOpacity=1;function showSlide(e,t){e=parseInt(e);var l=parseInt(document.querySelector("gallery img:last-child").getAttribute("data-index"));slideIndex=e=l<(e=e<0?l:e)?0:e,document.getElementsByClassName("slidecounter")[0].innerText=slideIndex+1+"/"+(l+1);var s=document.querySelector('gallery [data-index="'+slideIndex+'"]'),d=s.dataset.embed,i=s.dataset.src,l=s.dataset.title,e=s.dataset.index,s=s.dataset.name;s&&(history.replaceState({slide:e},l,baseUrl+s),document.querySelector(".slidemat").style.backgroundImage=""==d&&i?"url("+i+")":"none",i=l.indexOf("::"),document.getElementsByClassName("slide")[0]=d,document.getElementsByClassName("slidetext")[0].innerHTML=0<i?l.substring(0,i)+"<br/><small>"+l.substring(i+2)+"</small>":l,window.instgrm&&window.instgrm.Embeds.process(),!0===document.getElementsByClassName("lightbox")[0].style.hidden&&(document.getElementsByClassName("lightbox")[0].style.opacity=slideOpacity,document.getElementsByClassName("slidemat")[0].style.display="block"))}params.slide&&(theslidecount=parseInt(document.querySelector("gallery img:last-child").getAttribute("data-index")),window.scrollTo(0,0),(lightbox=document.getElementsByClassName("lightbox")[0]).style.display="block",lightbox.setAttribute("opacity",slideOpacity),(slidemat=document.getElementsByClassName("slidemat")[0]).style.display="block",slide=document.querySelector('gallery img[data-name="'+params.slide+'"]'),showSlide(1==theslidecount?slide.dataset.index:0,!0)),window.addEventListener("popstate",function(){event.state.slide&&showSlide(event.state.slide,!0)}),document.addEventListener("DOMContentLoaded",function(){document.querySelector(".slideright").onclick=function(e){showSlide(++slideIndex),e.stopPropagation(),ga?ga("send","pageview"):console.log("missing ga")},document.querySelector(".slideleft").onclick=function(e){showSlide(--slideIndex),e.stopPropagation(),ga&&ga("send","pageview")},document.querySelectorAll(".lightbox, .slidemat, header.prod").onclick=function(){var e=document.querySelector('gallery [data-index="'+slideIndex+'"]').getAttribute("data-link");e?window.location=e:params.slide?showSlide(++slideIndex):(document.getElementsByClassName("lightbox")[0].style.display="none",document.getElementsByClassName("slidemat")[0].style.display="none")},document.querySelectorAll("gallery img").onclick=function(e){showSlide(parseInt(this.getAttribute("data-index")))}});</script><script>document.addEventListener("DOMContentLoaded",function(){new Splide(".splide",{type:"loop",fixedWidth:"767px",breakpoints:{1030:{fixedWidth:"625px",drag:!0},700:{fixedWidth:"410px",drag:!0,perMove:1},400:{fixedWidth:"200px",drag:!0,perMove:1}},fixedHeight:"390px",drag:!1,gap:"1.5em",focus:"center",pagination:!1,keyboard:!1}).mount()});</script><script>function populateSnippet(e,t,o){for(var i=document.querySelectorAll(e).length,a=0;a<i;a++){var n=document.querySelector("snippet#"+t).children[0].cloneNode(!0);document.querySelectorAll(e)[a].appendChild(n)}}populateSnippet("section#main articles article:not(.ad)","socialmedia-articles"),populateSnippet("articles.social article","socialmedia-popular"),populateSnippet("div.articles.social article","socialmedia-popular"),populateSnippet("section div.articles.news article:not(.ad)","socialmedia-articles"),document.querySelector(".navup").addEventListener("click",function(){window.scrollTo(0,0)});var authortag=document.querySelector("author, .author");function social(e,t,o,i,a,n){var a=a||config.twitter.site,o=encodeURI(o||e.closest("a").href),r=function(e){for(var t=[],o=e.parentNode.firstChild;o;o=o.nextSibling)1===o.nodeType&&o!==e&&t.push(o);return t}(e.parentNode);console.log("[social.js social function]: oParentSibs is ",r),console.log("[social.js social function]: oParentSibs length is ",r.length),i=1!==r.length?encodeURI(i||r[1].textContent):e.parentNode.parentNode.textContent,console.log("link is ",o);try{var l=new URL(o);console.log("parsedLink is ",l);var s=document.baseURI;console.log("baseuri is ",s);var c=new URL(s);console.log("docURI is ",c),l.path=c.pathname,console.log("parsedLink.path is ",l.path),l.host=c.host,console.log("parsedLink.host ",l.host),l.port=c.port,console.log("parsedLink.port is ",l.port),o=l.toString(),console.log("NOW link is ",o)}catch(e){console.log("error is ",e);l=new URL(document.baseURI);console.log("fixedURL is at first ",l),l.path=o,console.log("fixedURL.path is ",l.path),l.port="",console.log("fixedURL.port is ",l.port),o=l,console.log("NOW for article pages, link is ",o)}switch(handleGoogleAnalytics(t,o),t){case"fb":var d="http://www.facebook.com/sharer.php?u="+o+"&display=popup";break;case"tw":d="https://twitter.com/intent/tweet?text="+i+"&url="+o+"&via="+a;break;case"ds":var p=document.querySelector("[data-disqus-placeholder]");p&&p.classList.add("show");var u=document.querySelector("#disqus_thread").getBoundingClientRect(),p={top:u.top+window.scrollY,left:u.left+window.scrollX};return window.scrollTo(0,p.top-300),u=document,(p=u.createElement("script")).src="https://"+config.discus.shortname+".disqus.com/embed.js",p.setAttribute("data-timestamp",+new Date),(u.head||u.body).appendChild(p),!0;case"red":d="//www.reddit.com/submit?url="+o;break;case"li":d="http://www.linkedin.com/shareArticle?url="+o;break;case"pin":d="http://pinterest.com/pin/create/button/?url="+o+"&media="+n+"&description="+i;break;case"wa":d="whatsapp://send?text="+i+" "+o;break;default:return!0}window.open(d,"socialwindow","left=20,top=20,width=600,height=700,toolbar=0,resizable=1");return!1}function handleGoogleAnalytics(e,t){if(e&&t&&window.ga)return ga("send","social",e,"share",t)}function handlePrint(){var e=window.location.href;"/"!=e.slice(-1)&&(e+="/"),e+="print",window.location.href=e}authortag.addEventListener("click",function(){var e=authortag.getAttribute("data-slug");return!e||(window.location="/author/"+e,!1)}),function(){var e=document.querySelectorAll("[data-share-trigger]");if(e)for(var t=0;t<e.length;t++)e[t].addEventListener("click",function(){this.classList.toggle("is-active")})}();</script>
	
	
	<!--- 3rd Party Tags --->
	<!--- Tag: GA --->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga( 'create', '', 'auto' );
	    ga( 'set', 'dimension1' ,'Elias Atienza');
		ga( 'send', 'pageview' );
	</script>
	
	<!-- Tag: Gallery -->
	
	
	<!-- Tag: Disqus -->
	<script>
	/**
	*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
	*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
	
	var disqus_config = function () {
		this.page.url = 'http://checkyourfact.com/2022/02/07/fact-check-johns-hopkins-virologist-covid-statement/';  // Replace PAGE_URL with your page's canonical URL variable
		this.page.identifier = 'http://checkyourfact.com/2022/02/07/fact-check-johns-hopkins-virologist-covid-statement/'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
	};
	</script>
	
	<!-- Tag: Quant -->
	<script type="text/javascript">
		var _qevents = _qevents || [];
		(function () {
			var elem = document.createElement( 'script' );
			elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
			elem.async = true;
			elem.type = "text/javascript";
			var scpt = document.getElementsByTagName( 'script' )[0];
			scpt.parentNode.insertBefore( elem, scpt );
		})();
		_qevents.push( {
			qacct: "p-8ckCzGybQyMFc"
		} );
	</script>
	<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-8ckCzGybQyMFc.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
	
	<!-- TAG: Parse.ly -->
	<div id="parsely-root" style="display: none">
		<span id="parsely-cfg" data-parsely-site="dailycaller.com"></span>
	</div>
	<script>
		(function(s, p, d) {
			var h=d.location.protocol, i=p+"-"+s,e=d.getElementById(i), r=d.getElementById(p+"-root"),u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net":"static."+p+".com";
			if (e) return;
			e = d.createElement(s); e.id = i; e.async = true;
			e.src = h+"//"+u+"/p.js"; r.appendChild(e);
		})("script", "parsely", document);
	</script>
	
	<style>
		.fadein {opacity: 1};
	</style>
	
	</html></body></html>