<html class="pages/article">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
	<style>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</style>

	<title>FACT CHECK: Are Funerals Scheduled For September 19 Canceled Due To The Queen&#8217;s Funeral? | Check Your Fact</title>

	<!-- JSON-LD -->
	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "http://checkyourfact.com/2022/09/19/fact-check-u-k-funerals-suspended/"
			},
			"headline": "FACT CHECK: Are Funerals Scheduled For September 19 Canceled Due To The Queen's Funeral?",
			"image": [
					"https://cdn01.dailycaller.com/wp-content/uploads/2022/09/2022-09-11T192006Z_271216277_RC23FW91FEIH_RTRMADP_3_BRITAIN-ROYALS-QUEEN-scaled-e1663183664135.jpg"
			],
			"thumbnailUrl": "https://cdn01.dailycaller.com/wp-content/uploads/2022/09/2022-09-11T192006Z_271216277_RC23FW91FEIH_RTRMADP_3_BRITAIN-ROYALS-QUEEN-scaled-e1663183664135.jpg",
			"datePublished": "2022-09-19T15:31:49.000Z",
			"dateModified": "2022-09-19T15:31:49.000Z",
			"articleSection": "Politics",
			"author": {
				"@type": "Person",
				"name": "Christine Sellers"
			},
			"keywords": ["funeral","queen-elizabeth-ii","united-kingdom"],
			"description": "A post shared on Facebook claims all funerals in the U.K. scheduled for Sept. 19 have been canceled due to Queen Elizabeth II&amp;#039;s state funeral.",
			"publisher": {
				"@type": "Organization",
				"name": "Check Your Fact",
				"logo": {
					"@type": "ImageObject",
					"url": "https://checkyourfact.com/files/check-logo-amp.png",
					"width": 436,
					"height": 60
				}
			}
		}
	</script>

	<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "ClaimReview",
			"datePublished": "2022-09-19T15:31:49.000Z",
			"url": "http://checkyourfact.com/2022/09/19/fact-check-u-k-funerals-suspended/",
			"claimReviewed": "claims all funerals scheduled for September 19 in the U.K. have been canceled due to Queen Elizabeth II's funeral.",
			"itemReviewed": {
				"@type": "Claim",
				"author": {
					"@type": "Organization",
					"name": "Post",
					"sameAs": "https://www.facebook.com/gabrielle.kirkup/posts/pfbid02QTmgKVwZ5zoeRToxxuZ73UYmk8xWs3LNzbcW6KT8WjXTWs46us5o3JD9hs4m6GAjl"
				},
				"datePublished": "2022-09-12",
				"appearance": "https://www.facebook.com/gabrielle.kirkup/posts/pfbid02QTmgKVwZ5zoeRToxxuZ73UYmk8xWs3LNzbcW6KT8WjXTWs46us5o3JD9hs4m6GAjl"
			},
			"author": {
				"@type": "Organization",
				"name": "Check Your Fact",
				"url": "https://checkyourfact.com"
			},
			"reviewRating": {
				"@type": "Rating",
				"ratingValue": "1",
				"bestRating": "3",
				"worstRating": "1",
				"alternateName":"False"
			}
		}
	</script>

	 <!-- articles -->
	<link rel="canonical" href="https://checkyourfact.com/2022/09/19/fact-check-u-k-funerals-suspended/">
		<meta property="og:url" content="https://checkyourfact.com/2022/09/19/fact-check-u-k-funerals-suspended/">
	<meta property="og:image" content="https://cdn01.dailycaller.com/wp-content/uploads/2022/09/2022-09-11T192006Z_271216277_RC23FW91FEIH_RTRMADP_3_BRITAIN-ROYALS-QUEEN-scaled-e1663183664135.jpg">
	<meta property="og:title" content="FACT CHECK: Are Funerals Scheduled For September 19 Canceled Due To The Queen&#8217;s Funeral?">
	<meta property="og:description" content="Guidance from the U.K. Government does not suspend funerals">
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:site" content="check_your_fact" />
	<meta property="twitter:title" content="FACT CHECK: Are Funerals Scheduled For September 19 Canceled Due To The Queen&#8217;s Funeral?" />
	<meta property="twitter:description" content="Guidance from the U.K. Government does not suspend funerals" />
	<meta property="twitter:image" content="https://cdn01.dailycaller.com/wp-content/uploads/2022/09/2022-09-11T192006Z_271216277_RC23FW91FEIH_RTRMADP_3_BRITAIN-ROYALS-QUEEN-scaled-e1663183664135.jpg" />
	<meta property="fb:pages" content="351876468516124" />
	<link rel="apple-touch-icon" sizes="256x256" href="/files/CheckYourFact-Icon.png">

	<!--- GOOGLE TAG MANAGER --->
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12159302-14"></script>
	<!-- <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){window.dataLayer.push(arguments);}
		gtag('js', new Date());
	  
		gtag('config', 'UA-12159302-14');
	</script>

	<!-- Trending -->
	<script>
	if (Math.random() < 0.34) {
		var img = document.createElement('img');
		img.src = "ping";
	};
	</script>

<!-- TAG : Google Publisher Tag (DFP) start -->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	var dc_ad_home = false
;

	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!-- TAG: Prebid start -->
<script>
	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];
</script>

<script>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</script>

<!-- TAG : Google Publisher Tag (DFP) finish -->
<script>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</script>

<!-- TAG: Amazon UAM -->
<script type='text/javascript'>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

	// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
	apstag.init({
		pubID: '807459e9-1274-40b0-8c1c-1f4c8a36cb14',
		adServer: 'googletag',
		bidTimeout: 2e3,
		simplerGPT: true
	});

	var slots = [
		{
			slotID: 'checkyourfact_sticky',
			slotName: '/10519169/checkyourfact_sticky',
			sizes: [[970, 90], [900, 90], [728, 90], [320, 50]]
		}
	];
	slots = slots.concat([
		{
			slotID: 'checkyourfact_right1',
			slotName: '/10519169/checkyourfact_right1',
			sizes: [[300, 250], [300, 600], [300, 1050]]
		}
	]);
	slots = slots.concat([
		{
			slotID: 'checkyourfact_right2',
			slotName: '/10519169/checkyourfact_right2',
			sizes: [[300, 250], [300, 600]]
		}
	]);
	slots = slots.concat([
		{
			slotID: 'checkyourfact_top',
			slotName: '/10519169/checkyourfact_top',
			sizes: [[320, 50], [300, 250],[320,100]]
		}
	]);
if(!dc_ad_home) {
	slots = slots.concat([
		{
			slotID: '/10519169/dailycaller_inline1',
			slotName: '/10519169/checkyourfact_inline1',
			sizes: [[300, 250]]
		},
		{
			slotID: '/10519169/dailycaller_inline2',
			slotName: '/10519169/checkyourfact_inline2',
			sizes: [[300, 250], [640, 360]]
		},
		{
			slotID: '/10519169/dailycaller_inline3',
			slotName: '/10519169/checkyourfact_inline3',
			sizes: [[300, 250]]
		}
	]);
}

	var initialLoadStatus = {};

	function refreshApsBids(status = {}, slot = false) {
		var slotsToRefresh;
		if(slot) {
			slotsToRefresh = slots.find(function(val) {
				return val.slotName == slot;
			});
			slotsToRefresh = [slotsToRefresh];
			console.log('[Amazon] Found to refresh', slotsToRefresh);
		} else {
			slotsToRefresh = slots;
		}
		status.apsDone = false;
		// request the bids for the four googletag slots
		if(slotsToRefresh) {
			apstag.fetchBids({
				slots: slotsToRefresh
			}, function(bids) {
				// set apstag bids
				googletag.cmd.push(function() {
					console.log('[Amazon] Finished');
					apstag.setDisplayBids();
					/* Disabled for coordination with Prebid */
					/* googletag.pubads().refresh(); */
					status.apsDone = true;
				});
			});
		} else {
			console.log("[Amazon] Can't find slot to refresh: ", slot);
			status.apsDone = true;
		}
	}
	refreshApsBids(initialLoadStatus);
</script>

<!-- TAG: Prebid finish -->
<script>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</script>
<!-- ADMIRAL -->
<script type="text/javascript">!(function(o,n){function $(){($.q=$.q||[]).push(arguments)}$.v=1,o[n]=o[n]||$})(window,String.fromCharCode(97,100,109,105,114,97,108));!(function(t,c,i){i=t.createElement(c),t=t.getElementsByTagName(c)[0],i.async=1,i.src="https://supportwaves.com/v2ctizuMdoqrisHQFLJGvqzsBxzCst7qZnPpKx49p-AsGVqGXDxhBLZY",t.parentNode.insertBefore(i,t)})(document,"script");;!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script> 

</head><body>    
	<header class="prod">
		<section>
			<a class="logo" style="background-image:url(https://checkyourfact.com/assets/images/check-logo.png)" href="/"></a>	
			
			<div id="search-box">
				<form method="get" action="/search/">
				<input type="text" name="q" class="search">
				<button><i class="fa fa-lg fa-search"></i></button>
				</form>
			</div>	
			
			<div id="social-box">
				<a href="https://www.facebook.com/checkyourfact/" target="_blank">	
				<button><i class="fa fa-lg fa-facebook-square"></i></button>
				</a>
				<a href="https://twitter.com/check_your_fact" target="_blank">
				<button><i class="fa fa-lg fa-twitter"></i></button>
				</a>			
			</div>	
		
		</section>
	</header>
	
	<section id="spacer">
	</section>
	
	<div class="adcontainer">
		<div id="checkyourfact_top" class="ad"></div>
	</div>	<section id="main">
	<detail>
		<photo title="Vice Admiral Timothy Laurence and Britain's Princess Anne stand solemnly as the coffin of Queen Elizabeth II, draped with the Royal Standard of Scotland, completes its journey from Balmoral to the Palace of Holyroodhouse, in Edinburgh, Scotland, Britain September 11, 2022. Aaron Chown/Pool via REUTERS" id="m0" style="background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2022/09/2022-09-11T192006Z_271216277_RC23FW91FEIH_RTRMADP_3_BRITAIN-ROYALS-QUEEN-scaled-e1663183664135.jpg"></photo>	
		<article>
			<h1>FACT CHECK: Are Funerals Scheduled For September 19 Canceled Due To The Queen&#8217;s Funeral?</h1>
			<time>11:31 AM 09/19/2022</time>
			<author data-slug="CSellers">Christine Sellers | Fact Check Reporter</author>
			<div id="article-share">
				<button class="social-share-btn clrfb stop" onclick="return social(this, 'fb', 'http://checkyourfact.com/2022/09/19/fact-check-u-k-funerals-suspended/', 'FACT CHECK: Are Funerals Scheduled For September 19 Canceled Due To The Queen&amp;#8217;s Funeral?')"><span  class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"><span class="slabel"> share on facebook</span></i></span></button>
				<button class="social-share-btn clrtw stop" onclick="return social(this, 'tw', 'http://checkyourfact.com/2022/09/19/fact-check-u-k-funerals-suspended/', 'FACT CHECK: Are Funerals Scheduled For September 19 Canceled Due To The Queen&#8217;s Funeral?')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"><span class="slabel"> tweet this</span></i></span></button>
			</div>			<text>
				<div id="ob-read-more-selector"><p>A post <a href="https://www.facebook.com/gabrielle.kirkup/posts/pfbid02QTmgKVwZ5zoeRToxxuZ73UYmk8xWs3LNzbcW6KT8WjXTWs46us5o3JD9hs4m6GAjl" target="_blank" rel="noopener noreferrer">shared on Facebook</a> claims all funerals in the U.K. scheduled for Sept. 19 have been canceled due to Queen Elizabeth II&rsquo;s state funeral.<br><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fgabrielle.kirkup%2Fposts%2Fpfbid0LSAxqgjzRB79S3eNrX9XbojcXXui1QfdcLQFnj8owM3dLVUKmBgwDFTvxkiZkw36l&amp;show_text=true&amp;width=500" height="380" width="500" frameborder="0" scrolling="no"></iframe></p><script type="text/javascript"> var obReadMoreDiv = document.getElementById('ob-read-more-selector'); var fsDiv = document.createElement('div'); fsDiv.setAttribute("data-freestar-ad", "__336x280"); fsDiv.setAttribute("align", "center"); fsDiv.id = "dailycaller_incontent_dynamic"; var fsScript = document.createElement('script'); fsScript.setAttribute("data-cfasync", "false"); fsScript.setAttribute("type", "text/javascript"); fsScript.innerHTML = "freestar.config.enabled_slots.push({ placementName: 'dailycaller_incontent_dynamic', slotId: 'dailycaller_incontent_dynamic' })"; fsDiv.appendChild(fsScript); obReadMoreDiv.appendChild(fsDiv); </script><p><span style="color: #800000;"><strong>Verdict: False</strong></span></p> <p>The U.K. Government published Guidance that indicates business, public services can continue to operate as normal should they choose to do so. There is no evidence funerals are suspended during this time.</p> <p><span style="color: #800000;"><strong>Fact Check:</strong></span></p> <p>Queen Elizabeth II is now lying in state at Westminster Hall until Sept. 19, according to <a href="https://abcnews.go.com/GMA/Culture/kate-meghans-jewelry-procession-ceremony-honored-queen-elizabeth/story?id=89904704" target="_blank" rel="noopener noreferrer">CNN</a>. The funeral procession will conclude with a two-minute nationwide silence, followed by a private burial service at a later date, the <a href="https://www.cnn.com/2022/09/15/uk/queen-elizabeth-funeral-service-intl-gbr/index.html" target="_blank" rel="noopener noreferrer">outlet</a> reported.</p><script type="text/javavscript"> var obReadMoreDiv = document.getElementById('ob-read-more-selector'); var fsDiv = document.createElement('div'); fsDiv.setAttribute("data-freestar-ad", "__336x280"); fsDiv.setAttribute("align", "center"); fsDiv.id = "dailycaller_incontent_3"; var fsScript = document.createElement('script'); fsScript.setAttribute("data-cfasync", "false"); fsScript.setAttribute("type", "text/javascript"); fsScript.innerHTML = "freestar.config.enabled_slots.push({ placementName: 'dailycaller_incontent_3', slotId: 'dailycaller_incontent_3' })"; fsDiv.appendChild(fsScript); obReadMoreDiv.appendChild(fsDiv); </script><div id="outbrainPlaceholder"></div> <div class="readmore"></div> <p>Now, a Facebook post claims all funerals scheduled during the Queen&rsquo;s funeral service will be canceled. &ldquo;Omg just seen that all funerals on the 19th of this month have been cancelled because the Queens funeral is on that day, surely they can&rsquo;t do that,&rdquo; the text post reads in part, calling the move &ldquo;an actual disgrace.&rdquo;</p> <p>The claim is baseless. There is no evidence from the <a href="https://www.royal.uk/search?tags%5B%5D=all+funerals+scheduled+for+september+19+in+the+uk+are+canceled+due+to+queen+elizabeth+ii%27s+funeral" target="_blank" rel="noopener noreferrer">Royal Family&rsquo;s website</a> or their verified <a href="https://www.facebook.com/profile/100050232861148/search?q=all%20funerals%20scheduled%20for%20september%2019%20in%20the%20uk%20are%20canceled%20due%20to%20queen%20elizabeth%20ii%27s%20funeral&amp;filters=eyJycF9jcmVhdGlvbl90aW1lOjAiOiJ7XCJuYW1lXCI6XCJjcmVhdGlvbl90aW1lXCIsXCJhcmdzXCI6XCJ7XFxcInN0YXJ0X3llYXJcXFwiOlxcXCIyMDIyXFxcIixcXFwic3RhcnRfbW9udGhcXFwiOlxcXCIyMDIyLTFcXFwiLFxcXCJlbmRfeWVhclxcXCI6XFxcIjIwMjJcXFwiLFxcXCJlbmRfbW9udGhcXFwiOlxcXCIyMDIyLTEyXFxcIixcXFwic3RhcnRfZGF5XFxcIjpcXFwiMjAyMi0xLTFcXFwiLFxcXCJlbmRfZGF5XFxcIjpcXFwiMjAyMi0xMi0zMVxcXCJ9XCJ9IiwiaW50ZXJhY3RlZF9wb3N0czowIjoie1wibmFtZVwiOlwiaW50ZXJhY3RlZF9wb3N0c1wiLFwiYXJnc1wiOlwiXCJ9In0%3D" target="_blank" rel="noopener noreferrer">social</a> <a href="https://twitter.com/search?lang=en&amp;q=%22all%20funerals%20scheduled%20for%20september%2019%20in%20the%20uk%20are%20canceled%20due%20to%20queen%20elizabeth%20ii%27s%20funeral%22%20(from%3ARoyalFamily)%20lang%3Aen&amp;src=typed_query" target="_blank" rel="noopener noreferrer">media</a> <a href="https://www.instagram.com/theroyalfamily/" target="_blank" rel="noopener noreferrer">accounts</a> proclaiming all funerals had been suspended until further notice. Likewise, there are <a href="https://www.google.com/search?q=funerals+scheduled+for+september+19+in+the+uk+are+canceled+due+to+queen+elizabeth+ii%27s+funeral&amp;oq=funerals+scheduled+for+september+19+in+the+uk+are+canceled+due+to+queen+elizabeth+ii%27s+funeral&amp;aqs=chrome..69i57.20448j0j7&amp;sourceid=chrome&amp;ie=UTF-8" target="_blank" rel="noopener noreferrer">no credible news reports</a> to support the claim.</p> <p>A <a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/1103626/The_demise_of_Her_Majesty_Queen_Elizabeth_II-_National_Mourning_Guidance__1_.pdf" target="_blank" rel="noopener noreferrer">National Mourning Guidance</a> published online by the U.K. government states business, public services, and sporting and entertainment events are not obligated to suspend their regular operations during this time. The guidelines leave decisions to cancel events at the discretion of hosting organizations.</p> <p>The National Association of Funeral Directors UK (NAFD UK) also released a <a href="https://twitter.com/NAFD_UK/status/1569355311667871747" target="_blank" rel="noopener noreferrer">statement</a> on Twitter saying they were working with the families of recently deceased people to determine which funerals would still take place and which would be rescheduled.</p><div id="piano-newsletter" class="piano-newsletter"> </div> <blockquote class="twitter-tweet"> <p dir="ltr" lang="en">2/2 Most funeral services booked for 19 September will have been arranged many weeks ago, so funeral directors and cemeteries/crematoria are working with families to find the best approach for each one. <a href="https://twitter.com/DMAG2020?ref_src=twsrc%5Etfw">@DMAG2020</a></p> <p>&mdash; NAFD UK (@NAFD_UK) <a href="https://twitter.com/NAFD_UK/status/1569355311667871747?ref_src=twsrc%5Etfw">September 12, 2022</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <p>&ldquo;Most funeral services booked for 19 September will have been arranged many weeks ago,&rdquo; the tweet reads. &ldquo;So funeral directors and cemeteries/crematoria are working with families to find the best approach for each one.&rdquo; <strong><a href="https://checkyourfact.com/2022/09/13/fact-check-markle-shirt-queen/" target="_blank" rel="noopener noreferrer">(RELATED: Did Meghan Markle Wear A Shirt That Says &lsquo;The Queen Is Dead?&rsquo;)</a></strong></p> <p>Check Your Fact has contacted NAFD UK for comment and will update this piece accordingly if one is received.</p> </div>	
				</div>
			</text>		
			
			<div id="article-share">
				<button class="social-share-btn clrfb sbottom" onclick="return social(this, 'fb', 'http://checkyourfact.com/2022/09/19/fact-check-u-k-funerals-suspended/', 'FACT CHECK: Are Funerals Scheduled For September 19 Canceled Due To The Queen&amp;#8217;s Funeral?')"><span  class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"><span class="slabel"> share on facebook</span></i></span></button>
				<button class="social-share-btn clrtw sbottom" onclick="return social(this, 'tw', 'http://checkyourfact.com/2022/09/19/fact-check-u-k-funerals-suspended/', 'FACT CHECK: Are Funerals Scheduled For September 19 Canceled Due To The Queen&#8217;s Funeral?')"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"><span class="slabel"> tweet this</span></i></span></button>
			</div>			<author class="full">
				<photo style="background-image: url(/assets/images/default-pic.png)"></photo>
				<h1>Christine Sellers</h1>
				<h5>Fact Check Reporter</h5>
				<div>Have a fact check suggestion? Send ideas to <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="187b706a716b6c71767d587b707d7b7361776d6a7e797b6c367b777536">[email&#160;protected]</a></div>
			</author>
			

		</article>
		<div class="OUTBRAIN" data-src="http://checkyourfact.com/2022/09/19/fact-check-u-k-funerals-suspended/" data-widget-id="AR_1"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

	</detail>
	<sidebar>	
			<div class="adcontainer">
				<div id="checkyourfact_right1" class="ad"></div>
			</div>
	
			<h2>Trending</h2>
			<a href="/2022/09/19/fact-check-u-k-funerals-suspended/"><article><photo class="t0"></photo>FACT CHECK: Are Funerals Scheduled For September 19 Canceled Due To The Queen's Funeral?</article></a><a href="/2022/09/13/fact-check-markle-shirt-queen/"><article><photo class="t1"></photo>FACT CHECK: Did Meghan Markle Wear A Shirt That Says 'The Queen Is Dead?'</article></a><a href="/2022/02/08/fact-check-panic-attack-claustrophobia-ct-scan/"><article><photo class="t2"></photo>FACT CHECK: Does This Image Show A Patient Experiencing Claustrophobia During CT Scan?</article></a><a href="/2019/05/09/fact-check-henry-kissinger-forcible-vaccination-extermination-services-control-herd/"><article><photo class="t3"></photo>FACT CHECK: Did Henry Kissinger Say 'Forcible Vaccination' Would Lead To 'Extermination Services'?</article></a>
		
			<!-- OUTBRAIN -->
			<div class="OUTBRAIN" data-src="http://checkyourfact.com/2022/09/19/fact-check-u-k-funerals-suspended/" data-widget-id="SB_3" data-ob-template="TheDailyCaller" ></div>
			<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
			<!-- END OUTBRAIN -->
	
			<div class="adcontainer">
				<div id="checkyourfact_right2" class="ad"></div>
			</div>
		</sidebar></section>
	<footer>
		<section>
			<a class="logo" href="/"></a><span class="social"></span>
			<ul class="nav">
				<li><a href="/about-us">About us</a></li>
				<li><a href="/privacy-policy">Privacy policy</a></li>
				<li><a href="/terms-of-service">Terms of service</a></li>
				<li><a href="/section/corrections/">Corrections</a></li>
				<li><a href="/contact">Contact</a></li>
				<li class="navup"><span class="fa-stack fa-lg">				
					<i class="fa fa-chevron-up fa-stack-1x fa-inverse"></i>
				</span></li>
			</ul>
		</section> 
	</footer>
	
	<style>@font-face{font-family:Lora;font-style:normal;font-weight:700;src:local('Lora Bold'),local('Lora-Bold'),url(https://fonts.gstatic.com/s/lora/v10/P18Nsu9EiYldSvHIj_0e5w.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Raleway;font-style:normal;font-weight:500;src:local('Raleway Medium'),local('Raleway-Medium'),url(https://fonts.gstatic.com/s/raleway/v11/CcKI4k9un7TZVWzRVT-T8_k_vArhqVIZ0nv9q090hN8.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Raleway;font-style:normal;font-weight:300;src:local('Raleway Light'),local('Raleway-Light'),url(https://fonts.gstatic.com/s/raleway/v11/-_Ctzj9b56b8RgXW8FArifk_vArhqVIZ0nv9q090hN8.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Anton;font-style:normal;font-weight:400;src:local('Anton Regular'),local('Anton-Regular'),url(https://fonts.gstatic.com/s/anton/v8/o-91-t7-bPc7W26HmS2N4Q.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}@font-face{font-family:Roboto;font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v16/CWB0XYA8bzo0kSThX0UTuA.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2212,U+2215}footer{display:block;width:100%;height:90px;z-index:2;top:0;border-top:18px #f5f5f5 solid;background-color:#eee}footer section{padding-top:12px}footer .logo{height:46px;width:200px}footer ul.nav a:hover{color:#fff}footer ul.nav a{margin-left:25px;font-size:16px;font-family:Georgia;color:#9d9d9d}.navup{margin-left:10px;cursor:pointer}.navup span{background-color:#222;margin-top:-10px}@media only screen and (max-width:900px){footer .logo{display:none}}@media only screen and (max-width:500px){footer{overflow:hidden;height:auto}footer ul li{width:100%;text-align:center;text-transform:uppercase}footer ul li.navup{margin-top:20px}}slideshow *{box-sizing:content-box}slideshow{display:block;color:#fff;background-color:#000;height:565px;padding:15px 0}slideshow section photo{width:100%;height:300px}slideshow h3{text-align:left;font-family:Raleway,arial}slideshow h4{margin-top:26px;white-space:nowrap;text-overflow:ellipsis;overflow:hidden;display:block}slideshow h3 span{padding:0 20px 0 0;background-color:#000}icons{display:block;width:80px;color:#8a8a8a;margin:10px auto;font-size:1.6em;cursor:pointer}.rightIcon{float:right}.leftIcon,.rightIcon{font-size:3em}</style>
	
	<style>
		
		
		
		.t0 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2022/09/2022-09-11T192006Z_271216277_RC23FW91FEIH_RTRMADP_3_BRITAIN-ROYALS-QUEEN-scaled-e1663183664135-620x266.jpg)}.t1 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2022/09/GettyImages-937000624-scaled-e1662757399552-620x266.jpg)}.t2 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2022/02/GettyImages-1649633-scaled-e1643921681112-620x266.jpg)}.t3 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/05/RTS1FX62-e1557260346311-620x265.jpg)}.t4 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2022/03/GettyImages-1358663216-scaled-e1647555591698-620x266.jpg)}.t5 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/07/Winston-e1563986533865-620x266.jpg)}.t6 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2022/03/GettyImages-1236059373-scaled-e1647869845690-620x266.jpg)}.t7 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/09/shutterstock_52475890-scaled-e1600291286140-620x266.jpg)}.t8 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/05/Jefferson-Signature-e1559232592708-620x266.jpg)}.t9 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2022/09/2022-09-14T181846Z_470236126_RC21HW9JUZH3_RTRMADP_3_BRITAIN-ROYALS-QUEEN-scaled-e1663179919853-620x265.jpg)}.t10 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/10/GettyImages-1229264518-scaled-e1603752535780-620x266.jpg)}.t11 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2022/09/2022-09-11T092456Z_948699837_RC2XEW9I7O0U_RTRMADP_3_BRITAIN-ROYALS-QUEEN-scaled-e1662999240370-620x266.jpg)}.t12 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2022/08/2022-07-29T143111Z_1241604552_RC2GLV9HYNYJ_RTRMADP_3_BRITAIN-POLITICS-TRUSS-scaled-e1659388076418-620x266.jpg)}.t13 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/03/GettyImages-1158619465-scaled-e1616686050828-620x266.jpg)}.t14 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/11/2021-11-19T190659Z_1289092284_RC2VXQ9OZY0I_RTRMADP_3_USA-RACE-WISCONSIN-scaled-e1637796860518-620x266.jpg)}.t15 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2021/04/GettyImages-53221098-scaled-e1618439985872-620x266.jpg)}.t16 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2018/07/XXX_Tenacion-e1531328266762-620x267.jpg)}.t17 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2022/06/GettyImages-1160071619-scaled-e1655478228565-620x266.jpg)}.t18 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2019/06/RTX6Y1BU-e1559920802841-620x265.jpg)}.t19 {background-image: url(https://cdn01.dailycaller.com/wp-content/uploads/2020/04/Tonic-water-e1587684335303-620x266.jpg)}	
		snippet {display: none}
	</style>
	
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"></link>
	
	
	<!-- TAG : DC Sticky -->
	<div class="adcontainer dc-sticky">
		<button title="Close window" data-close-sticky-trigger>
			<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="white" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="10"></circle><line x1="15" y1="9" x2="9" y2="15"></line><line x1="9" y1="9" x2="15" y2="15"></line></svg>
		</button>
		<div id="checkyourfact_sticky" class="ad"></div>
	</div>
	
	<script>
	googletag.cmd.push( function() {
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			console.log("DC AD: slotRenderEnded for " + event.slot.getAdUnitPath());
			if(event.isEmpty) {
				console.log("DC AD: Empty slot: " + event.slot.getAdUnitPath());
				if(event.slot.getAdUnitPath() == '/10519169/checkyourfact_sticky') {
					document.getElementsByClassName("dc-sticky").display = "none";
				}
				if(event.slot.getAdUnitPath() == '/10519169/checkyourfact_top'){
					document.getElementById("checkyourfact_top").style.display = "block";
				}
				return;
			}
			if(event.size.width > 0) {
				document.querySelectorAll('div.ad div').style.width = '';
			}
			if(event.size.height > 0) {
				document.querySelectorAll('div.ad div').style.height = '';
			}
			switch(event.slot.getAdUnitPath()) {
				case '/10519169/checkyourfact_sticky':
					console.log("DC Sticky: Opening!");
					var dcstickybutton = document.querySelector(".dc-sticky button");
					dcstickybutton.addEventListener('click', function(){
						document.querySelector(".dc-sticky").style.display = "none";
					});
					break;
			}		
		});
	});
	</script>
	
	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];
	
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();
	
	_qevents.push({
	qacct:"p-tGNjA3AVpv17n",
	uid:"chad" + "@" + "dailycaller.com"
	});
	</script>
	</script>
	
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-tGNjA3AVpv17n.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	
	
	<!--- HTML Snippet section --->
	<snippet id="socialmedia-articles">
		<span class="socialmedia-article">
		<span onclick="return social(this, 'fb')" class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span>
		<span onclick="return social(this, 'tw')" class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span>
		</span>
	</snippet>
	
	<snippet id="socialmedia-popular">	
		<div>
			<i onclick="return social(this, 'fb')" class="fa fa-facebook"></i>
			<i onclick="return social(this, 'tw')" class="fa fa-twitter"></i>
		</div>
	</snippet>
	<script>var params = {"year":"2022","month":"09","day":"19","article":"fact-check-u-k-funerals-suspended"};	var config = {"root":"https://checkyourfact.com","twitter":{"url":"https://twitter.com/check_your_fact","site":"check_your_fact","card":"summary_large_image"},"facebook":{"url":"https://www.facebook.com/checkyourfact/"},"discus":{"shortname":"checkyourfact"}};</script>
	<script>document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll('a[href="'+location.pathname+'"]').forEach(function(t){t.parentNode.classList.add("active")});var e="";document.addEventListener("scroll",function(){var t=window.pageYOffset;"hidden"!=document.getElementsByTagName("html")[0].overflow&&(0<t&&!e&&(e=!0,document.getElementsByTagName("header")[0].classList.add("fixed")),0==t&&e&&(e=!1,document.getElementsByTagName("header")[0].classList.remove("fixed")))}),document.querySelectorAll("article iframe").forEach(function(t){var e,i=this.src;i&&(i.match(/facebook.com/)||i.match(/instagram.com/))?(this.parentNode.width="100%",this.width="100%"):(e=parseInt(this.offsetWidth),i=parseInt(this.offsetHeight)/e*100+"%",e<=0&&(i="56.25%"),document.createElement("div").appendChild(this),this.parentNode.position="relative",this.parentNode.width="100%",this.parentNode.height="100%",this.paddingBottom=i,this.position="absolute",this.width="100%",this.height="100%",this.top="0px",this.left="0px")})});</script><script>var theslidecount,lightbox,slidemat,slide,baseUrl=document.querySelector("meta[property='og:url']").getAttribute("content").replace(/^.*\/\/[^\/]+/,""),slideIndex=0,slideOpacity=1;function showSlide(e,t){e=parseInt(e);var l=parseInt(document.querySelector("gallery img:last-child").getAttribute("data-index"));slideIndex=e=l<(e=e<0?l:e)?0:e,document.getElementsByClassName("slidecounter")[0].innerText=slideIndex+1+"/"+(l+1);var s=document.querySelector('gallery [data-index="'+slideIndex+'"]'),d=s.dataset.embed,i=s.dataset.src,l=s.dataset.title,e=s.dataset.index,s=s.dataset.name;s&&(history.replaceState({slide:e},l,baseUrl+s),document.querySelector(".slidemat").style.backgroundImage=""==d&&i?"url("+i+")":"none",i=l.indexOf("::"),document.getElementsByClassName("slide")[0]=d,document.getElementsByClassName("slidetext")[0].innerHTML=0<i?l.substring(0,i)+"<br/><small>"+l.substring(i+2)+"</small>":l,window.instgrm&&window.instgrm.Embeds.process(),!0===document.getElementsByClassName("lightbox")[0].style.hidden&&(document.getElementsByClassName("lightbox")[0].style.opacity=slideOpacity,document.getElementsByClassName("slidemat")[0].style.display="block"))}params.slide&&(theslidecount=parseInt(document.querySelector("gallery img:last-child").getAttribute("data-index")),window.scrollTo(0,0),(lightbox=document.getElementsByClassName("lightbox")[0]).style.display="block",lightbox.setAttribute("opacity",slideOpacity),(slidemat=document.getElementsByClassName("slidemat")[0]).style.display="block",slide=document.querySelector('gallery img[data-name="'+params.slide+'"]'),showSlide(1==theslidecount?slide.dataset.index:0,!0)),window.addEventListener("popstate",function(){event.state.slide&&showSlide(event.state.slide,!0)}),document.addEventListener("DOMContentLoaded",function(){document.querySelector(".slideright").onclick=function(e){showSlide(++slideIndex),e.stopPropagation(),ga?ga("send","pageview"):console.log("missing ga")},document.querySelector(".slideleft").onclick=function(e){showSlide(--slideIndex),e.stopPropagation(),ga&&ga("send","pageview")},document.querySelectorAll(".lightbox, .slidemat, header.prod").onclick=function(){var e=document.querySelector('gallery [data-index="'+slideIndex+'"]').getAttribute("data-link");e?window.location=e:params.slide?showSlide(++slideIndex):(document.getElementsByClassName("lightbox")[0].style.display="none",document.getElementsByClassName("slidemat")[0].style.display="none")},document.querySelectorAll("gallery img").onclick=function(e){showSlide(parseInt(this.getAttribute("data-index")))}});</script><script>document.addEventListener("DOMContentLoaded",function(){new Splide(".splide",{type:"loop",fixedWidth:"767px",breakpoints:{1030:{fixedWidth:"625px",drag:!0},700:{fixedWidth:"410px",drag:!0,perMove:1},400:{fixedWidth:"200px",drag:!0,perMove:1}},fixedHeight:"390px",drag:!1,gap:"1.5em",focus:"center",pagination:!1,keyboard:!1}).mount()});</script><script>function populateSnippet(e,t,o){for(var i=document.querySelectorAll(e).length,n=0;n<i;n++){var a=document.querySelector("snippet#"+t).children[0].cloneNode(!0);document.querySelectorAll(e)[n].appendChild(a)}}populateSnippet("section#main articles article:not(.ad)","socialmedia-articles"),populateSnippet("articles.social article","socialmedia-popular"),populateSnippet("div.articles.social article","socialmedia-popular"),populateSnippet("section div.articles.news article:not(.ad)","socialmedia-articles"),document.querySelector(".navup").addEventListener("click",function(){window.scrollTo(0,0)});var authortag=document.querySelector("author, .author");function social(e,t,o,i,n,a){var n=n||config.twitter.site,o=encodeURI(o||e.closest("a").href),r=function(e){for(var t=[],o=e.parentNode.firstChild;o;o=o.nextSibling)1===o.nodeType&&o!==e&&t.push(o);return t}(e.parentNode);console.log("[social.js social function]: oParentSibs is ",r),console.log("[social.js social function]: oParentSibs length is ",r.length),i=1!==r.length?encodeURI(i||r[1].textContent):e.parentNode.parentNode.textContent,console.log("link is ",o);try{var l=new URL(o);console.log("parsedLink is ",l);var s=document.baseURI;console.log("baseuri is ",s);var c=new URL(s);console.log("docURI is ",c),l.path=c.pathname,console.log("parsedLink.path is ",l.path),l.host=c.host,console.log("parsedLink.host ",l.host),l.port=c.port,console.log("parsedLink.port is ",l.port),o=l.toString(),console.log("NOW link is ",o)}catch(e){console.log("error is ",e);l=new URL(document.baseURI);console.log("fixedURL is at first ",l),l.path=o,console.log("fixedURL.path is ",l.path),l.port="",console.log("fixedURL.port is ",l.port),o=l,console.log("NOW for article pages, link is ",o)}switch(handleGoogleAnalytics(t,o),t){case"fb":var p="http://www.facebook.com/sharer.php?u="+o+"&display=popup";break;case"tw":p="https://twitter.com/intent/tweet?text="+i+"&url="+o+"&via="+n;break;case"red":p="//www.reddit.com/submit?url="+o;break;case"li":p="http://www.linkedin.com/shareArticle?url="+o;break;case"pin":p="http://pinterest.com/pin/create/button/?url="+o+"&media="+a+"&description="+i;break;case"wa":p="whatsapp://send?text="+i+" "+o;break;default:return!0}window.open(p,"socialwindow","left=20,top=20,width=600,height=700,toolbar=0,resizable=1");return!1}function handleGoogleAnalytics(e,t){if(e&&t&&window.ga)return ga("send","social",e,"share",t)}function handlePrint(){var e=window.location.href;"/"!=e.slice(-1)&&(e+="/"),e+="print",window.location.href=e}authortag.addEventListener("click",function(){var e=authortag.getAttribute("data-slug");return!e||(window.location="/author/"+e,!1)}),function(){var e=document.querySelectorAll("[data-share-trigger]");if(e)for(var t=0;t<e.length;t++)e[t].addEventListener("click",function(){this.classList.toggle("is-active")})}();</script>
	
	
	<!--- 3rd Party Tags --->
	<!--- Tag: GA --->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga( 'create', '', 'auto' );
	    ga( 'set', 'dimension1' ,'Christine Sellers');
		ga( 'send', 'pageview' );
	</script>
	
	<!-- Tag: Gallery -->
	
	
	<!-- Tag: Quant -->
	<script type="text/javascript">
		var _qevents = _qevents || [];
		(function () {
			var elem = document.createElement( 'script' );
			elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
			elem.async = true;
			elem.type = "text/javascript";
			var scpt = document.getElementsByTagName( 'script' )[0];
			scpt.parentNode.insertBefore( elem, scpt );
		})();
		_qevents.push( {
			qacct: "p-8ckCzGybQyMFc"
		} );
	</script>
	<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-8ckCzGybQyMFc.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
	
	<!-- TAG: Parse.ly -->
	<div id="parsely-root" style="display: none">
		<span id="parsely-cfg" data-parsely-site="dailycaller.com"></span>
	</div>
	<script>
		(function(s, p, d) {
			var h=d.location.protocol, i=p+"-"+s,e=d.getElementById(i), r=d.getElementById(p+"-root"),u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net":"static."+p+".com";
			if (e) return;
			e = d.createElement(s); e.id = i; e.async = true;
			e.src = h+"//"+u+"/p.js"; r.appendChild(e);
		})("script", "parsely", document);
	</script>
	
	<style>
		.fadein {opacity: 1};
	</style>
	
	</html></body></html>